<!DOCTYPE html>
<html class="no-js" lang="de">
<head>
<title>OG-Oldenburg: Weihnachtfeier und Seniorenkaffee am 13.12.2021 ABGESAGT</title>
<meta name="author" content="GDL">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" crossorigin>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css" crossorigin>

<link rel="stylesheet" type="text/css" href="https://www.gdl.de/pub/css/styles.css?st=1638968189" crossorigin>
<style type='text/css'><!--.noPmTOC, .PmTOCdiv:empty {display:none;}
.PmTOCdiv { display: inline-block; font-size: 13px; overflow: auto; max-height: 500px;}
.PmTOCdiv a { text-decoration: none;}
.back-arrow {font-size: .9em; text-decoration: none;}
#PmTOCchk + label {cursor: pointer;}
#PmTOCchk {display: none;}
#PmTOCchk:not(:checked) + label > .pmtoc-show {display: none;}
#PmTOCchk:checked + label > .pmtoc-hide {display: none;}
#PmTOCchk:checked + label + div {display: none;}table.sortable th { cursor: pointer; }
table.sortable th::after { color: transparent; content: "\00A0\025B8"; }
table.sortable th:hover::after { color: inherit; content: "\00A0\025B8"; }
table.sortable th.dir-u::after { color: inherit; content: "\00A0\025BE"; }
table.sortable th.dir-d::after { color: inherit; content: "\00A0\025B4"; }
--></style><meta http-equiv='Content-Type' content='text/html; charset=utf-8' />
<link rel="alternate" type="application/rss+xml" title="GDL Aktuell - Überregionale Nachrichten" href="https://www.gdl.de/Aktuell/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Pressemitteilungen" href="https://www.gdl.de/Presse/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Aushänge" href="https://www.gdl.de/Aushang/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL sta-un-er Wahlinformationen" href="https://www.gdl.de/Stauner/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Jugend" href="https://www.gdl.de/Jugend/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Hessen-Thüringen-Mittelrhein (HTM)" href="https://www.gdl.de/Bezirk-HTM/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Mitteldeutschland" href="https://www.gdl.de/Bezirk-MD/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nord" href="https://www.gdl.de/Bezirk-Nord/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nord-Ost" href="https://www.gdl.de/Bezirk-NO/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nordrhein-Westfalen (NRW)" href="https://www.gdl.de/Bezirk-NRW/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Süd-West" href="https://www.gdl.de/Bezirk-SW/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL - Alle Nachrichten" href="https://www.gdl.de/BOG/Startseite&amp;action=rss">
<link rel="dns-prefetch" href="//www.gdl.de">
<link rel="dns-prefetch" href="//pub.gdl.de">
<link rel="dns-prefetch" href="//uploads.gdl.de">
<link rel="preconnect" href="//www.gdl.de">
<link rel="preconnect" href="//pub.gdl.de">
<link rel="preconnect" href="//uploads.gdl.de">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.gdl.de/pub/icons/apple-touch-icon.png?v=2bQ83JqGPA" crossorigin>
<link rel="icon" type="image/png" sizes="32x32" href="https://www.gdl.de/pub/icons/favicon-32x32.png?v=2bQ83JqGPA" crossorigin>
<link rel="icon" type="image/png" sizes="16x16" href="https://www.gdl.de/pub/icons/favicon-16x16.png?v=2bQ83JqGPA" crossorigin>
<link rel="mask-icon" href="https://www.gdl.de/pub/icons/safari-pinned-tab.svg?v=2bQ83JqGPA" color="#336633" crossorigin>
<link rel="shortcut icon" href="https://www.gdl.de/pub/icons/favicon.ico?v=2bQ83JqGPA" crossorigin>
<meta name="apple-mobile-web-app-title" content="GDL Aktuell">
<meta name="application-name" content="GDL Aktuell">
<meta name="msapplication-config" content="https://www.gdl.de/pub/icons/browserconfig.xml?v=2bQ83JqGPA" crossorigin>
<meta name="theme-color" content="#448855">
<meta name="apple-mobile-web-app-status-bar-style" content="#448855">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@GDLstauner">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.gdl.de/OG-Oldenburg/Aushang-1638902124">
<meta property="og:description" content="local/localmap.txtbDescription">
<meta property="og:title" content="Weihnachtfeier und Seniorenkaffee am 13.12.2021 ABGESAGT">
<meta property="og:image" content="https://uploads.gdl.de/OG-Oldenburg/fbimage.jpg">
<link rel="subresource" href="?st=1638357480" crossorigin>
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlunverse.js?st=1638352175" crossorigin>
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlwiki.js?st=1574100759" crossorigin><link rel="manifest" href="/manifest/Aktuell.webmanifest"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "26ecaf7a-b0f8-49e1-a1ca-33cbdacda279", }); });</script> <meta name='robots' content='index,follow' />
<meta name='description' content='Der geplante Termin zur Weinachtsfeier und zum Seniorenkaffe wurde für dieses Jahr abgesagt.' />
</head>
<body>
<a id="top" class="top"></a>



<div id="wikihead">
<div class="logobar-bg">
<div class="row">
<div id="logoname" class="col no-vpad logoname">
<span onclick="toggleBlock(this, 'navbar', 'navopen')" class="hide-laptop menubutton lfloat"></span>
<p><a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/Startseite' title=''>Die GDL-Ortsgruppe Oldenburg</a>
</p>
</div>
<div id="logoimg" class="col no-vpad logoimg noajax">
<a href='https://www.gdl.de/Aktuell/Startseite' title='Zur GDL-Startseite'><img src='https://www.gdl.de/pub/images/logo_gdl.gif' alt='GDL' title='GDL' crossorigin></a>
</div>
</div>
</div>
<div class="navbar-bg shadow">
<div class="row">
<div id="navbar" class="col no-vpad">
<div id="groupnav" class="menu navbar pnavopen"></div>
<div id="sitenav" class="menu navbar pnavopen"><ul style='width: 100%;'><li class='show-laptop infoline lfloat'> <a class='urllink' href="https://og-oldenburg.gdl.de" title='' rel='nofollow'>og-oldenburg.gdl.de</a>
</li><li class='favitem'> <a class='button noajax' class='wikilink' href='https://www.gdl.de/UeberUns/Mitgliedschaft' title=''><i class="fa fa-sign-in"></i> Beitrittserklärung</a>
</li><li class='iconwrapper'><form class='wikisearch' action='https://www.gdl.de/OG-Oldenburg/Suche' method='get'><input type='hidden' name='fmt' value='#searchlist' /><input type='hidden' name='List' value='Start' /><input type='hidden' name='group' value='OG-Oldenburg' /><input type='text' name='q' value='' class='inputbox searchbox' size='40' placeholder='Suchen ...' /><input type='submit' value='Suchen' class='inputbutton searchbutton' /></form>
</li><li class='show-laptop' style='float: right;'> <a href="#" onclick="window.print();return false;"><i class="fa fa-print"></i></a>
</li></ul>
</div>
</div>
</div>
</div>
</div>

<div class="row noprint"><div class="col">
<p class='hidden offhide' id='offlineNote'> <a class='wikilink' href='https://www.gdl.de/Service/OfflineSeiten' title=''>*** Offlinespeicher aktiviert/aktualisiert ***</a>
</p>
</div></div>
<div id="wikimain" class="row">
<div id="printhead" class="onlyprint">
<div id="printlogoimg" class="col logoimg" style="float:right;"><img src='https://www.gdl.de/pub/images/logo_gdl.gif' alt='GDL' title='GDL' crossorigin></div>
<div id="printlogoname" class="col logoname">
<p>Die GDL-Ortsgruppe Oldenburg
</p>
</div><br><br>
</div>
<div id="wikibody" class="col">
<p class='noprint onhide' id='opmessage'>*** Unzureichende Internetverbindung - Offlineseite vom 09.12.2021 - 03:49 &nbsp; <a class='wikilink' href='https://www.gdl.de/Service/OfflineCache' title=''>?</a> ***
</p>



<h1 class='pagetitle'>Weihnachtfeier und Seniorenkaffee am 13.12.2021 ABGESAGT</h1>


<div id='wikitext'>
<p class='infoline' style='text-align: right;'>Aushang - 07.12.2021
</p><div class="vorspann notiz" style="display:table">Der geplante Termin zur Weinachtsfeier und zum Seniorenkaffe wurde für dieses Jahr abgesagt.</div>
<p>Liebe Kolleginnen und Kollegen
</p>
<p class='vspace'>Auf Grund der derzeitigen Situation mit dem Covid 19 Virus, hat sich der Ortsgruppenvorstand dazu entschlossen unsere geplante Weihnachtsfeier abzusagen.
<br />Wir werden Euch alle auf dem laufenden halten wie es jetzt weitergehen wird, mit den nächsten Veranstaltungen.
<br />Ich persönlich finde es schade das wir uns jetzt so kurz vor Weihnachten nicht treffen können.
<br />Aber trotzdem wünsche ich Euch allen eine besinnliche Weihnacht und auch eine guten Rutsch ins Jahr 2022.
<br />Bleibt bitte alle gesund.
</p>
<p class='vspace'>Mit freundlichen Grüßen
</p><pre>       Sven Herlbauer
</pre><p class='vspace'>Ortsgruppnvorsitzender der Ortsgruppe Oldenburg
</p>
<p class='vspace'>Mail.: sven.herlbauer@gdl-nord.de
</p>
<div class='vspace'></div><div class="textfooter">
<div class='vspace'></div><div id="ogBezirk" style="display:none;">Bezirk-Nord</div>
</div>
</div>
<p class="clearfix vspace"></p>
<p class="vspace show-laptop"></p>
<div id="totop" class="noprint">
<a href="#top" class="fa-stack" title="Nach oben">
<i class="fa fa-stack-1x fa-circle bgcolor" style="font-size:1.125em;"></i>
<i class="fa fa-stack-1x fa-chevron-circle-up"></i>
</a>
</div>
</div>

<div id="wikiright" class="col sidebar">
<h2 class="hide-laptop" style="column-span: all;">Kampagnen, Angebote und Veranstaltungen</h2>
<div id="rightbox"><p><a id='Counter'></a>
</p><div id='cddate-1522360800' class='box clickable counter img'>
<div class="countertext">
<div class="cheader">Jahreshauptversammlung 2021<a class='wikilink' href='https://www.gdl.de/Stauner/Telegramm-1502454367' title=''>Stauner.Telegramm-1502454367</a></div>
<div class="cdays"></div>
<div class="cfooter">Im Kesselhaus am Bahnhof Bebra</div>
</div><div class="counterimg"><img class="mini" src="https://uploads.gdl.de/OG-Bebra/th02---Gal10-5.jpg.jpg" title="Gal10-5" alt="Gal10-5" crossorigin></div>
</div>
<p><script>
    var now = new Date().getTime();
    var ddays = Math.floor((1522360800 - now/1000) / (60 * 60 * 24) + 1);
    var cdays = document.getElementById("cddate-1522360800").getElementsByClassName("cdays")[0];
    var cfooter = document.getElementById("cddate-1522360800").getElementsByClassName("cfooter")[0];
    if (ddays < -1) document.getElementById("cddate-1522360800").style.display = "none";
    else if (ddays == -1) { cdays.innerHTML = "<span class='now'>Vorbei</span>";
      cfooter.innerHTML = "Seit gestern abgelaufen"; }
    else if (ddays == 0) cdays.innerHTML = "<span class='now'>Heute!</span>";
    else if (ddays == 1) cdays.innerHTML = "<span class='now'>Morgen</span>";
    else cdays.innerHTML = "Noch <span>" + ddays + "</span> Tage";
  </script>
<br /><a id='CounterEnde'></a>
</p>
<p class='vspace'>
</p><div id='cddate-1277848800' class='box clickable counter'>
<div class="cheader">Aufsichtsratswahl Netinera<a class='wikilink' href='https://www.gdl.de/Stauner/Telegramm-1502454367' title=''>Stauner.Telegramm-1502454367</a></div>
<div class="cdays"></div>
<div class="cfooter">Briefwahlunterlagen jetzt absenden!</div>
</div>
<p><script>
    var now = new Date().getTime();
    var ddays = Math.floor((1277848800 - now/1000) / (60 * 60 * 24) + 1);
    var cdays = document.getElementById("cddate-1277848800").getElementsByClassName("cdays")[0];
    var cfooter = document.getElementById("cddate-1277848800").getElementsByClassName("cfooter")[0];
    if (ddays < -1) document.getElementById("cddate-1277848800").style.display = "none";
    else if (ddays == -1) { cdays.innerHTML = "<span class='now'>Vorbei</span>";
      cfooter.innerHTML = "Seit gestern abgelaufen"; }
    else if (ddays == 0) cdays.innerHTML = "<span class='now'>Heute!</span>";
    else if (ddays == 1) cdays.innerHTML = "<span class='now'>Morgen</span>";
    else cdays.innerHTML = "Noch <span>" + ddays + "</span> Tage";
  </script>
</p>
</div>
<div id="wikileft" class="show-laptop"><div class='menu'>
<ul><li class='grouplink'><a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/Startseite' title=''><i class="fa fa-home fa-fw"></i> GDL-Ortsgruppe Oldenburg</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/VorstandUndKontakt' title=''>OG-Vorstand und Kontakt</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/Terminseite' title=''><strong>OG-Termine</strong></a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/Senioren' title=''><strong>Seniorenvertretung</strong></a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/BeitragUndLeistungen' title=''>Beitrag und Leistungen</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/Medien' title=''><strong>Medien</strong></a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/Aushang-1563649529' title=''>GDL HOLD FLYER</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/AktuellesDBRegioNord' title=''>Aktuelles: DB Regio Nord</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/NWB' title=''>Aktuelles: NWB /Transdev</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/Informationen' title=''>Aushänge der OG</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/Partnerschaft' title=''>Ungarische Partnerschaft</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/VersichertenberaterDerGDL' title=''>Versichertenberater der GDL</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/FPFB' title=''>FairnessPlan/ FairnessBahNEn</a>
<div class='vspace'></div></li><li><a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/Archiv' title=''>Suche/ Bereichsarchiv</a>
</li></ul><div class='vspace'></div></div>
<div class='menu hgslinks'>
<div class='vspace'></div><ul><li><a class='wikilink' href='https://www.gdl.de/Bezirk-Nord/Startseite' title=''>GDL-Bezirk Nord <span class='small'> <i class="fa fa-external-link"></i> </span></a>
</li><li><a class='wikilink' href='https://www.gdl.de/Aktuell/Startseite' title='Aktuelle Nachrichten aus der GDL Hauptgeschäftsstelle'>GDL-Hauptgeschäftsstelle <span class='small'> <i class="fa fa-external-link"></i> </span></a>
</li></ul></div>
</div>
<div id="rightbar">
<p>
</p><div id='cddate-1545606000' class='box clickable counter'>
<div class="cheader"> <a class='urllink' href='https://hgs.gdl.de/uploads/OG-Oldenburg/Einladung_Grill_Nachmittag_BW_Oldenburg.pdf' title='' rel='nofollow'>https://hgs.gdl.de/uploads/OG-Oldenburg/Einladung_Grill_Nachmittag_BW_Oldenburg.pdf</a></div>
<div class="cdays"></div>
<div class="cfooter">bis Weihnachten</div>
</div>
<p><script>
    var now = new Date().getTime();
    var ddays = Math.floor((1545606000 - now/1000) / (60 * 60 * 24) + 1);
    var cdays = document.getElementById("cddate-1545606000").getElementsByClassName("cdays")[0];
    var cfooter = document.getElementById("cddate-1545606000").getElementsByClassName("cfooter")[0];
    if (ddays < -1) document.getElementById("cddate-1545606000").style.display = "none";
    else if (ddays == -1) { cdays.innerHTML = "<span class='now'>Vorbei</span>";
      cfooter.innerHTML = "Seit gestern abgelaufen"; }
    else if (ddays == 0) cdays.innerHTML = "<span class='now'>Heute!</span>";
    else if (ddays == 1) cdays.innerHTML = "<span class='now'>Morgen</span>";
    else cdays.innerHTML = "Noch <span>" + ddays + "</span> Tage";
  </script>
</p>
<div class='vspace'></div><div style='text-align: center;' class='wichtig'> <em><span style='color: green;'> <a style='color: green' class='urllink' href='http://www.og-oldenburg.gdl.de' title='' rel='nofollow'>» og-oldenburg.gdl.de</a></em> </span>
<p style='text-align: center;'><strong>DIE GDL-OG OLDENBURG</strong>
</p><div class='img imgonly'><img src='https://uploads.gdl.de/OG-Oldenburg/5B4BC9BC-5042-4733-84DE-EA009C43CD9C.jpg' alt='' title='' crossorigin /></div>
</div>
<p>
</p><div id='cddate-1557784800' class='box clickable counter'>
<div class="cheader"> </div>
<div class="cdays"></div>
<div class="cfooter">zur OG-Versammlung am 14.05.</div>
</div>
<p><script>
    var now = new Date().getTime();
    var ddays = Math.floor((1557784800 - now/1000) / (60 * 60 * 24) + 1);
    var cdays = document.getElementById("cddate-1557784800").getElementsByClassName("cdays")[0];
    var cfooter = document.getElementById("cddate-1557784800").getElementsByClassName("cfooter")[0];
    if (ddays < -1) document.getElementById("cddate-1557784800").style.display = "none";
    else if (ddays == -1) { cdays.innerHTML = "<span class='now'>Vorbei</span>";
      cfooter.innerHTML = "Seit gestern abgelaufen"; }
    else if (ddays == 0) cdays.innerHTML = "<span class='now'>Heute!</span>";
    else if (ddays == 1) cdays.innerHTML = "<span class='now'>Morgen</span>";
    else cdays.innerHTML = "Noch <span>" + ddays + "</span> Tage";
  </script>
</p>
<div class='vspace'></div><div style='text-align: center;'>
<div class='img'><a class='urllink' href='http://www.fairnessplan.org/' title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_fairnessplan2017.png' alt='Fairnessplan' title='Fairnessplan' crossorigin /></a><br /><br /><a class='urllink' href='http://www.fairnessbahnen.org/' title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_FairnessBahnen.png' alt='FairnessBahNEn' title='FairnessBahNEn' crossorigin /></a><br /><br /><a class='urllink' href='http://www.dbb.de/' title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_dbb.gif' alt='dbb Beamtenbund und Tarifunion' title='dbb Beamtenbund und Tarifunion' crossorigin /></a><br /><br /><a class='urllink' href='http://www.cesi.org/' title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_cesi.gif' alt='Europäische Union der unabhängigen Gewerkschaften' title='Europäische Union der unabhängigen Gewerkschaften' crossorigin /></a><br /><br /><a class='urllink' href='http://www.bbuk.de/' title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_bbuk2.png' alt='Betriebliche Bildung und Kommunikation' title='Betriebliche Bildung und Kommunikation' crossorigin /></a><br /><br /><a class='urllink' href='http://www.allianz-pro-schiene.de/' title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_allianz-pro-schiene.gif' alt='Allianz pro Schiene' title='Allianz pro Schiene' crossorigin /></a></div>
</div>
<p><br />
</p><div class='img imgonly'> <img width='240px' src='https://uploads.gdl.de/OG-Oldenburg/BuRa_gross.jpg' alt='' title='' crossorigin /></div>
<p><br />
</p><div class='img imgonly'> <img width='240px' src='https://uploads.gdl.de/OG-Oldenburg/karte_Norddeutschland_1109_neu.jpg' alt='' title='' crossorigin /></div>
<p><br />
</p>
<div class='box clickable'>
<h2><a class='wikilink' href='https://www.gdl.de/Stauner/Startseite' title='Zur sta-un-er-Kampagne der GDL'>Stauner.Startseite</a> sta-un-er: Infos zu BR-, <br />PR-, AR- und JAV-Wahlen <img src='https://uploads.gdl.de/Stauner/Stauner-Zettel6.png' alt='' title='' crossorigin /></h2>
</div>
<div class='box randlos clickable'>
<h2><span class='ajax'><a class='wikilink' href='https://www.gdl.de/Aktuell-2017/Podcast-1497885501' title=''>Podcast-1497885501</a> Generalversammlung: Mit Tradition in die Zukunft – 150 Jahre GDL! </span></h2>
<div class='img imgonly'><img class="mini" src="https://uploads.gdl.de/Aktuell-2017/th03---Podcast-1497885501.jpg.jpg" title="Podcast-1497885501" alt="Podcast-1497885501" crossorigin></div>
</div>
<div class='notiz lfloat offhide'>
<div class="imap deco" style="max-width:202px; max-height:257px;">
<p><img src="//uploads.gdl.de/BOG/gdl_bezirk_nord.gif" width="202" height="257" alt="Karte der Ortsgruppen im GDL-Bezirk Nord" title="Karte der Ortsgruppen im GDL-Bezirk Nord" crossorigin />
<span class='mapsection'><a id='startnord'></a></span>
<a class="bezname" href="pmwiki.php?n=Bezirk-Nord.Startseite" title="GDL-Bezirk Nord" style="left:106px; top:125px;">Nord</a>
<a class="bezgst" href="pmwiki.php?n=Bezirk-Nord.Startseite" title="Geschäftsstelle Bezirk Nord" style="left:127px; top:97px; width:auto;">Hamburg</a>
<a style="left:135px; top:81px;" href="pmwiki.php?n=OG-Kaltenkirchen.Startseite" title="AKN / NBE"></a>
<a style="left:158px; top:190px;" href="pmwiki.php?n=OG-Braunschweig.Startseite" title="OG Braunschweig"></a>
<a style="left:88px; top:134px;" href="pmwiki.php?n=OG-Bremen.Startseite" title="OG Bremen"></a>
<a style="left:75px; top:107px;" href="pmwiki.php?n=OG-Bremerhaven.Startseite" title="OG Bremerhaven"></a>
<a style="left:98px; top:110px;" href="pmwiki.php?n=OG-Bremervoerde.Startseite" title="OG Bremervörde"></a>
<a style="left:113px; top:18px;" href="pmwiki.php?n=OG-Flensburg.Startseite" title="OG Flensburg"></a>
<a style="left:131px; top:237px;" href="pmwiki.php?n=OG-Goettingen.Startseite" title="OG Göttingen"></a>
<a style="left:153px; top:215px;" href="pmwiki.php?n=OG-Goslar.Startseite" title="OG Goslar"></a>
<a style="left:131px; top:108px;" href="pmwiki.php?n=OG-Altona.Startseite" title="OG Hamburg-Altona"></a>
<a style="left:139px; top:108px;" href="pmwiki.php?n=OG-HamburgHbf.Startseite" title="OG Hamburg-Hbf"></a>
<a style="left:141px; top:91px;" href="pmwiki.php?n=OG-Ohlsdorf.Startseite" title="OG Hamburg-Ohlsdorf"></a>
<a style="left:110px; top:200px;" href="pmwiki.php?n=OG-Hameln.Startseite" title="OG Hameln"></a>
<a style="left:127px; top:182px;" href="pmwiki.php?n=OG-Hannover.Startseite" title="OG Hannover"></a>
<a style="left:136px; top:197px;" href="pmwiki.php?n=OG-Hildesheim.Startseite" title="OG Hildesheim"></a>
<a style="left:117px; top:220px;" href="pmwiki.php?n=OG-Holzminden.Startseite" title="OG Holzminden"></a>
<a style="left:99px; top:39px;" href="pmwiki.php?n=OG-Husum.Startseite" title="OG Husum"></a>
<a style="left:139px; top:49px;" href="pmwiki.php?n=OG-Kiel.Startseite" title="OG Kiel"></a>
<a style="left:137px; top:184px;" href="pmwiki.php?n=OG-Lehrte.Startseite" title="OG Lehrte"></a>
<a style="left:163px; top:79px;" href="pmwiki.php?n=OG-Luebeck.Startseite" title="OG Lübeck"></a>
<a style="left:147px; top:110px;" href="pmwiki.php?n=OG-Maschen.Startseite" title="OG Maschen"></a>
<a style="left:155px; top:135px;" href="pmwiki.php?n=OG-Metronom.Startseite" title="OG Metronom"></a>
<a style="left:135px; top:227px;" href="pmwiki.php?n=OG-Northeim.Startseite" title="OG Northeim"></a>
<a style="left:63px; top:129px;" href="pmwiki.php?n=OG-Oldenburg.Startseite" title="OG Oldenburg"></a>
<a style="left:23px; top:114px;" href="pmwiki.php?n=OG-Ostfriesland.Startseite" title="OG Ostfriesland"></a>
<a style="left:55px; top:190px;" href="pmwiki.php?n=OG-Osnabrueck.Startseite" title="OG Osnabrück"></a>
<a style="left:120px; top:179px;" href="pmwiki.php?n=OG-Seelze.Startseite" title="OG Seelze"></a>
<a style="left:128px; top:142px;" href="pmwiki.php?n=OG-Soltau.Startseite" title="OG Soltau"></a>
<a style="left:155px; top:142px;" href="pmwiki.php?n=OG-Uelzen.Startseite" title="OG Uelzen"></a>
<span class='imsection'><a id='endnord'></a></span>
</p></div>
</div>
<h5>Zum <a class='wikilink' href='https://www.gdl.de/Bezirk-Nord/Startseite' title=''>GDL-Bezirk Nord</a> gehören folgende 28 Ortsgruppen:</h5>
<div class='fpltemplate'><p class='oglist'><a class='wikilink' href='https://www.gdl.de/OG-Kaltenkirchen/Startseite' title=''>AKN/NBE</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Braunschweig/Startseite' title=''>Braunschweig</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Bremen/Startseite' title=''>Bremen</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Bremerhaven/Startseite' title=''>Bremerhaven-Nordenham</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Bremervoerde/Startseite' title=''>Bremervörde</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Flensburg/Startseite' title=''>Flensburg</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Goettingen/Startseite' title=''>Göttingen</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Goslar/Startseite' title=''>Goslar</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Altona/Startseite' title=''>Hamburg-Altona</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-HamburgHbf/Startseite' title=''>Hamburg-Hbf</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Ohlsdorf/Startseite' title=''>Hamburg-Ohlsdorf</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Hameln/Startseite' title=''>Hameln</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Hannover/Startseite' title=''>Hannover</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Hildesheim/Startseite' title=''>Hildesheim</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Holzminden/Startseite' title=''>Holzminden</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Husum/Startseite' title=''>Husum</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Kiel/Startseite' title=''>Kiel</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Lehrte/Startseite' title=''>Lehrte</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Luebeck/Startseite' title=''>Lübeck</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Maschen/Startseite' title=''>Maschen</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Metronom/Startseite' title=''>metronom</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Northeim/Startseite' title=''>Northeim</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/Startseite' title=''>Oldenburg</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Ostfriesland/Startseite' title=''>Ostfriesland</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Osnabrueck/Startseite' title=''>Osnabrück</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Seelze/Startseite' title=''>Seelze</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Soltau/Startseite' title=''>Soltau</a>
&nbsp;-&nbsp;
<a class='wikilink' href='https://www.gdl.de/OG-Uelzen/Startseite' title=''>Uelzen</a>
</p>
</div><br style='clear:both;'>
<p class='vspace'><a id='Seitenende'></a>
</p>
<div style="margin-top: 1.5rem;"></div>
<div class='box clickable'>
<h2><span class='noajax'><a class='wikilink' href='https://www.gdl.de/Aktuell-FlaechenTV/Startseite' title='Nachrichten zum Flächentarifvertrag für das Zugpersonal'>Startseite</a> <img src='https://uploads.gdl.de/Aktuell-FlaechenTV/teaser_flaechenTV2021_flach.jpg' alt='' title='' crossorigin /></span></h2>
</div>
<p class='vspace'><a id='AlleSeiten'></a>
</p>
<div class='vspace'></div><div class='box clickable'>
<h2><a class='wikilink' href='https://www.gdl.de/Service/Werbemittel-1632141321' title=''>Werbemittel-1632141321</a> Bestellen Sie den neuen Bild&shy;wand&shy;kalender jetzt bei Ihrer Ortsgruppe!</h2>
<div class='img imgonly'><img class="mini" src="https://uploads.gdl.de/Service/th08---bwk2022.jpg.jpg" title="bwk2022" alt="bwk2022" crossorigin></div>
</div>
<div class='vspace'></div><div style='text-align: center;'>
<hr />
<div class='img'><a target='_blank' class='urllink' href="https://www.youtube.com/channel/UC-89xQX1gaGNbSzMHVBUj4g" title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_youtube_32.png' alt='YouTube-Kanal der GDL' title='YouTube-Kanal der GDL' crossorigin /></a> <a target='_blank' class='urllink' href='https://www.facebook.com/GDL-Gewerkschaft-Deutscher-Lokomotivf%c3%bchrer-105598754163755/' title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_facebook_32.png' alt='Facebook' title='Facebook' crossorigin /></a> <a target='_blank' class='urllink' href="https://twitter.com/DeutscherGdl" title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_twitter_32.png' alt='Twitter' title='Twitter' crossorigin /></a> <a target='_blank' class='urllink' href='https://www.instagram.com/gdl_1867/' title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_instagram_32.png' alt='Instagram' title='Instagram' crossorigin /></a> <a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/RSSFeeds' title=''><img src='https://uploads.gdl.de/Site/icon_rss_32.png' alt='RSS Feed' title='RSS Feed' crossorigin /></a></div>
<hr />
</div>
<div class='vspace'></div><div class='box clickable'>
<h2><a class='wikilink' href='https://www.gdl.de/Stauner/Startseite' title='Zur sta-un-er-Kampagne der GDL'>Stauner.Startseite</a> sta-un-er: Infos zu BR-, <br />PR-, AR- und JAV-Wahlen <img src='https://uploads.gdl.de/Stauner/Stauner-Zettel6.png' alt='' title='' crossorigin /></h2>
</div>
<p class='vspace'><a id='EndeAlleSeiten'></a>
</p>
<div class='vspace'></div><div style='text-align: center;'>
<hr />
<h4>Dachverbände und Partnerschaften</h4>
<hr />
<div class='vspace'></div><div class='img'><a class='urllink' href='https://www.dbb.de/' title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_dbb.gif' alt='dbb Beamtenbund und Tarifunion' title='dbb Beamtenbund und Tarifunion' crossorigin /></a><br /><br /></div>
<div class='img'> <a class='urllink' href='https://100.dbb.de/' title='' rel='nofollow'><img style='width: 160px;' src='https://uploads.gdl.de/Site/logo_dbb-100.jpg' alt='100 Jahre dbb Beamtenbund und Tarifunion' title='100 Jahre dbb Beamtenbund und Tarifunion' crossorigin /></a><br /><br /></div>
<div class='img'><a class='urllink' href='http://www.fairnessplan.org/' title='' rel='nofollow'><img style='width: 190px;' src='https://uploads.gdl.de/Site/logo_fairnessplan2017.png' alt='Fairnessplan' title='Fairnessplan' crossorigin /></a><br /><br /></div>
<div class='img'> <a class='urllink' href='https://www.fairnessbahnen.org/' title='' rel='nofollow'><img style='width: 190px;' src='https://uploads.gdl.de/Site/logo_FairnessBahnen.png' alt='Fairnessbahnen' title='Fairnessbahnen' crossorigin /></a><br /><br /></div>
<div class='img'><a class='urllink' href='https://www.bbuk.de/' title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_bbuk2.png' alt='Betriebliche Bildung und Kommunikation' title='Betriebliche Bildung und Kommunikation' crossorigin /></a><br /><br /></div>
<div class='img imgonly'><a class='urllink' href='https://www.allianz-pro-schiene.de/' title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_allianz-pro-schiene.gif' alt='Allianz pro Schiene' title='Allianz pro Schiene' crossorigin /></a></div>
<hr />
</div>
<p>
</p>
</div>
<p class="clearfix vspace"></p>
<p class="vspace show-laptop"></p>
</div>

</div>

<div id="wikifoot"><div class="row">
<div class="col half-vpad hmenu"><div style='text-align: center;'>
<ul><li class='show-laptop inline'> <a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/Startseite' title=''>&copy; GDL-Ortsgruppe&nbsp;Oldenburg</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Service/GDLWebApp' title=''>WebApp</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/Kontakt' title=''>Kontakt </a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Oldenburg/Impressum' title=''>Impressum</a>
</li><li class='inline'><a class='wikilink' href='https://www.gdl.de/Service/Sitemap' title=''>Sitemap</a>
</li><li class='offhide'> <a class='urllink' href='https://hgs.gdl.de/OG-Oldenburg/Aushang-1638902124?action=login' title='' rel='nofollow'>Login</a>
</li></ul></div>
</div>
</div></div>

<div id="fbajax" style="display:none;"></div>
<div id="side-ovl" class="side-ovl" onclick="closeBlock()" style="cursor:pointer"></div>
<script>function DeObMail() {var tags=document.getElementsByTagName("span");var LinkFmt='<a href="%u" class="mail">%t</a>';for(var i=0; i<tags.length; i++){if(tags[i].className!='_deob') continue;var spans = tags[i].getElementsByTagName("span");var url='';var txt='';for(var j =0; j<spans.length; j++){if(spans[j].className=='_t')txt = DeobMailFix(spans[j].innerHTML);else if(spans[j].className=='_m')url=DeobMailFix(spans[j].innerHTML.replace(/^ *-&gt; */, ''));}if(!url) url='mailto:'+txt.replace(/^mailto:/, '');var html=LinkFmt.replace(/%u/g, url).replace(/%t/g, txt);tags[i].innerHTML=html;}} function DeobMailFix(t){t=t.replace( /<span class=(['"]?)_d\1>[^<]+<\/span>/ig, '.');t=t.replace( /<span class=(['"]?)_a\1>[^<]+<\/span>/ig, '@');return t;}DeObMail();</script>
<script src="https://www.gdl.de/pub/js/gdlunverse.js?st=1638352175" crossorigin></script>
<script src="https://www.gdl.de/pub/js/gdlwiki.js?st=1574100759" async crossorigin></script><script src="https://www.gdl.de/pub/js/gdlpwa.js?st=1638357480" async crossorigin></script><script type='text/javascript' src='https://www.gdl.de/pub/pmwiki-utils.js?st=1615996871' data-sortable='' data-highlight='' data-pmtoc='{&quot;EnableBacklinks&quot;:1,&quot;ParentElement&quot;:&quot;#wikitext&quot;,&quot;MaxLevel&quot;:3,&quot;MinNumber&quot;:99999,&quot;Enable&quot;:1,&quot;NumberedHeadings&quot;:&quot;&quot;,&quot;EnableQMarkup&quot;:0,&quot;contents&quot;:&quot;Auf dieser Seite&quot;,&quot;hide&quot;:&quot; &lt;span class=&#039;fa fa-angle-up&#039;&gt;&lt;\/span&gt;&quot;,&quot;show&quot;:&quot; &lt;span class=&#039;fa fa-angle-down&#039;&gt;&lt;\/span&gt;&quot;}' data-toggle='' data-pmembed='null' async crossorigin></script>
</body>
</html>