<!DOCTYPE html>
<html class="no-js" lang="de">
<head>
<title>OG-Dresden: Grillfest 2022</title>
<meta name="author" content="GDL">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" crossorigin>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css" crossorigin>

<link rel="stylesheet" type="text/css" href="https://www.gdl.de/pub/css/styles.css?st=1647361791" crossorigin>
<style type='text/css'><!--.noPmTOC, .PmTOCdiv:empty {display:none;}
.PmTOCdiv { display: inline-block; font-size: 13px; overflow: auto; max-height: 500px;}
.PmTOCdiv a { text-decoration: none; display: block; line-height: 1;}
.back-arrow {font-size: .8rem; text-decoration: none; vertical-align: text-top;}
#PmTOCchk + label {cursor: pointer;}
#PmTOCchk {display: none;}
#PmTOCchk:not(:checked) + label > .pmtoc-show {display: none;}
#PmTOCchk:checked + label > .pmtoc-hide {display: none;}
#PmTOCchk:checked + label + div {display: none;}table.sortable th { cursor: pointer; }
table.sortable th::after { color: transparent; content: "\00A0\025B8"; }
table.sortable th:hover::after { color: inherit; content: "\00A0\025B8"; }
table.sortable th.dir-u::after { color: inherit; content: "\00A0\025BE"; }
table.sortable th.dir-d::after { color: inherit; content: "\00A0\025B4"; }
--></style><meta http-equiv='Content-Type' content='text/html; charset=utf-8' />
<link rel="alternate" type="application/rss+xml" title="GDL Aktuell - Überregionale Nachrichten" href="https://www.gdl.de/Aktuell/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Pressemitteilungen" href="https://www.gdl.de/Presse/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Aushänge" href="https://www.gdl.de/Aushang/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL sta-un-er Wahlinformationen" href="https://www.gdl.de/Stauner/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Jugend" href="https://www.gdl.de/Jugend/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Hessen-Thüringen-Mittelrhein (HTM)" href="https://www.gdl.de/Bezirk-HTM/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Mitteldeutschland" href="https://www.gdl.de/Bezirk-MD/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nord" href="https://www.gdl.de/Bezirk-Nord/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nord-Ost" href="https://www.gdl.de/Bezirk-NO/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nordrhein-Westfalen (NRW)" href="https://www.gdl.de/Bezirk-NRW/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Süd-West" href="https://www.gdl.de/Bezirk-SW/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL - Alle Nachrichten" href="https://www.gdl.de/BOG/Startseite&amp;action=rss">
<link rel="dns-prefetch" href="//www.gdl.de">
<link rel="dns-prefetch" href="//pub.gdl.de">
<link rel="dns-prefetch" href="//uploads.gdl.de">
<link rel="preconnect" href="//www.gdl.de">
<link rel="preconnect" href="//pub.gdl.de">
<link rel="preconnect" href="//uploads.gdl.de">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.gdl.de/pub/icons/apple-touch-icon.png?v=2bQ83JqGPA" crossorigin>
<link rel="icon" type="image/png" sizes="32x32" href="https://www.gdl.de/pub/icons/favicon-32x32.png?v=2bQ83JqGPA" crossorigin>
<link rel="icon" type="image/png" sizes="16x16" href="https://www.gdl.de/pub/icons/favicon-16x16.png?v=2bQ83JqGPA" crossorigin>
<link rel="mask-icon" href="https://www.gdl.de/pub/icons/safari-pinned-tab.svg?v=2bQ83JqGPA" color="#336633" crossorigin>
<link rel="shortcut icon" href="https://www.gdl.de/pub/icons/favicon.ico?v=2bQ83JqGPA" crossorigin>
<meta name="apple-mobile-web-app-title" content="GDL Aktuell">
<meta name="application-name" content="GDL Aktuell">
<meta name="msapplication-config" content="https://www.gdl.de/pub/icons/browserconfig.xml?v=2bQ83JqGPA" crossorigin>
<meta name="theme-color" content="#448855">
<meta name="apple-mobile-web-app-status-bar-style" content="#448855">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@GDLstauner">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.gdl.de/OG-Dresden/Aushang-1654333702">
<meta property="og:description" content="local/localmap.txtbDescription">
<meta property="og:title" content="Grillfest 2022">
<meta property="og:image" content="https://uploads.gdl.de/OG-Dresden/Grillfest_2022.jpg">
<link rel="subresource" href="https://www.gdl.de/pub/pmwiki-utils.js?st=1643332682" crossorigin>
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlpwa.js?st=1639067682" crossorigin>
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlunverse.js?st=1643323194" crossorigin>
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlwiki.js?st=1643273933" crossorigin><link rel="manifest" href="/manifest/Aktuell.webmanifest"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "26ecaf7a-b0f8-49e1-a1ca-33cbdacda279", }); });</script> <meta name='robots' content='index,follow' />
<meta name='description' content='Die OG Dresden lädt ein' />
<script type='text/javascript' src='https://www.gdl.de/pub/pmwiki-utils.js?st=1643332682' data-sortable='' data-highlight='' data-pmtoc='{&quot;EnableBacklinks&quot;:1,&quot;ParentElement&quot;:&quot;#wikitext&quot;,&quot;MaxLevel&quot;:3,&quot;MinNumber&quot;:99999,&quot;Enable&quot;:1,&quot;NumberedHeadings&quot;:&quot;&quot;,&quot;EnableQMarkup&quot;:0,&quot;contents&quot;:&quot;Auf dieser Seite&quot;,&quot;hide&quot;:&quot; &lt;span class=&#039;fa fa-angle-up&#039;&gt;&lt;\/span&gt;&quot;,&quot;show&quot;:&quot; &lt;span class=&#039;fa fa-angle-down&#039;&gt;&lt;\/span&gt;&quot;}' data-toggle='' data-localtimes='' data-fullname='OG-Dresden.Aushang-1654333702' data-pmembed='null'></script>
</head>
<body>
<a id="top" class="top"></a>



<div id="wikihead">
<div class="logobar-bg">
<div class="row">
<div id="logoname" class="col no-vpad logoname">
<span onclick="toggleBlock(this, 'navbar', 'navopen')" class="hide-laptop menubutton lfloat"></span>
<p><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Startseite'>GDL-Ortsgruppe Dresden</a>
</p>
</div>
<div id="logoimg" class="col no-vpad logoimg noajax">
<a href='https://www.gdl.de/Aktuell/Startseite' title='Zur GDL-Startseite'><img src='https://www.gdl.de/pub/images/logo_gdl.gif' alt='GDL' title='GDL' crossorigin></a>
</div>
</div>
</div>
<div class="navbar-bg shadow">
<div class="row">
<div id="navbar" class="col no-vpad">
<div id="groupnav" class="menu navbar pnavopen"></div>
<div id="sitenav" class="menu navbar pnavopen"><ul style='width: 100%;'><li class='show-laptop infoline lfloat'>
</li><li class='favitem'> <a class='button noajax' class='wikilink' href='https://www.gdl.de/UeberUns/Mitgliedschaft'><i class="fa fa-sign-in"></i> Beitrittserklärung</a>
</li><li class='iconwrapper'><form class='wikisearch' action='https://www.gdl.de/OG-Dresden/Suche' method='get'><input type='hidden' name='fmt' value='#searchlist' /><input type='hidden' name='List' value='Start' /><input type='hidden' name='group' value='OG-Dresden' /><input type='text' name='q' value='' class='inputbox searchbox' size='40' placeholder='Suchen ...' /><input type='submit' value='Suchen' class='inputbutton searchbutton' /></form>
</li><li class='show-laptop' style='float: right;'> <a href="#" onclick="window.print();return false;"><i class="fa fa-print"></i></a>
</li></ul>
</div>
</div>
</div>
</div>
</div>

<div class="row noprint"><div class="col">
<p><span class='hidden offhide' id='offlineNote'> <a class='wikilink' href='https://www.gdl.de/Service/OfflineCache'>*** Offlinespeicher aktiviert/aktualisiert ***</a> </span>
</p>
</div></div>
<div id="wikimain" class="row">
<div id="printhead" class="onlyprint">
<div id="printlogoimg" class="col logoimg" style="float:right;"><img src='https://www.gdl.de/pub/images/logo_gdl.gif' alt='GDL' title='GDL' crossorigin></div>
<div id="printlogoname" class="col logoname">
<p>GDL-Ortsgruppe Dresden
</p>
</div><br><br>
</div>
<div id="wikibody" class="col">
<p class='opmessage achtung noprint small onhide' style='text-align: center;' id='opmessage'>*** Unzureichende Internetverbindung - Offlineseite vom 04.06.2022 - 11:20 &nbsp; <a class='wikilink' href='https://www.gdl.de/Service/OfflineCache'>?</a> ***
</p>


<div class="pagetitle"><h1>Grillfest 2022</h1></div>

<div id='wikitext'>
<p class='infoline' style='text-align: right;'>Aushang - 04.06.2022
</p><div class='mainimg lfloat'>
<div class='img imgcaption'><a href="https://uploads.gdl.de/OG-Dresden/Grillfest_2022.jpg" class="minilink" data-lightbox='lightbox_mini_1' title="Grillfest 2022"><img class="mini" src="https://uploads.gdl.de/OG-Dresden/th02---Grillfest_2022.jpg.jpg" title="Grillfest 2022" alt="Grillfest 2022" crossorigin></a><br /><span class='caption'> </span></div>
</div>
<div class="vorspann notiz">Die OG Dresden lädt ein</div>
<p>Am 19.08.2022 treffen wir uns 15:30 Uhr in der Kleingartensparte Reisewitzer Höhe zum Grillfest. Wir laden alle Mitglieder der OG Dresden herzlich ein gemeinsam ein paar gesellige Stunden zu verbringen. Auch Mitglieder der GDL aus anderen Ortsgruppen sind gern gesehene Gäste unsrer Veranstaltung. Der Unkostenbeitrag beträgt 10 €. Wer teilnehmen möchte meldet sich bitte bis15.08.2022 unter der Telefonnummer 0160 9083 5001 bei Jörg Federlein an. Die Veranstaltung findet auch bei widrigem Wetter statt, da zur Ausstattung ein Zelt und ein großer Veranstaltungsraum gehören. Also gute Laune, Durst und Hunger mitbringen.
<br />Die Sparte befindet sich Mohorner Strasse. Siehe Karte Lasst uns gemeinsam die erkämpften Tarifverträge feiern und eine schöne Zeit verbringen
</p>
<p class='vspace'>Euer Ortsgruppenvorstand
<br />Jörg Federlein Falk Aurich Tino Hering Günther Wolf
</p>
<div class='vspace'></div><div class="textfooter">
<p><span class='offhide button smart noprint'><a class='urllink' href='https://uploads.gdl.de/OG-Dresden/Einladung_zum_Grillen.docx' rel='nofollow'>PDF-Version (farbig)</a></span>
</p>
<div class='vspace'></div><div id="ogBezirk" style="display:none;">Bezirk-MD</div>
</div>
</div>
<p class="clearfix vspace"></p>
<p class="vspace show-laptop"></p>
<div id="totop" class="noprint">
<a href="#top" class="fa-stack" title="Nach oben">
<i class="fa fa-stack-1x fa-circle bgcolor" style="font-size:1.125em;"></i>
<i class="fa fa-stack-1x fa-chevron-circle-up"></i>
</a>
</div>
</div>

<div id="wikiright" class="col sidebar">
<h2 class="hide-laptop" style="column-span: all;">Kampagnen, Angebote und Veranstaltungen</h2>
<div id="rightbox"><div class='box clickable'>
<h2><span class='noajax'><a class='wikilink' href='https://www.gdl.de/Aktuell-FlaechenTV/Startseite' title='Nachrichten zum Flächentarifvertrag für das Zugpersonal'>Startseite</a> <img src='https://uploads.gdl.de/Aktuell-FlaechenTV/teaser_flaechenTV2021_flach.jpg' alt='' crossorigin /></span></h2>
</div>
<div class='vspace'></div><div class='box clickable'>
<h2><a class='wikilink' href='https://www.gdl.de/Stauner/Startseite' title='Zur sta-un-er-Kampagne der GDL'>Stauner.Startseite</a> sta-un-er: Infos zu BR-, PR-, AR-,<br />JAV-, Sozial- und SBV-Wahlen <img src='https://uploads.gdl.de/Stauner/Stauner-Logo_2022.jpg' alt='' crossorigin /></h2>
</div>
</div>
<div id="wikileft" class="show-laptop"><div class='menu'>
<ul><li class='grouplink'><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Startseite'><i class="fa fa-home fa-fw"></i> GDL-Ortsgruppe Dresden</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Vorstand'>Vorstand</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Terminliste'>Termine / Veranstaltungen</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Streikzeitung'>Streikzeitung </a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Aushangliste'>Nachrichten / Aushänge</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/WirGratulieren'>Wir Gratulieren</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Zugbegleitpersonal'>Zugbegleitpersonal</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Ortsgruppenjugend'>Ortsgruppenjugend</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/FairnessPlan'>FairnessPlan</a>
</li><li><span class='nolink'>Bilder 2019</span>
<ul><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Draisinenausfahrt'>Draisinenausfahrt</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Spreewald'>Spreewald</a>
<ul><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/TH'>TH</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/JR'>JR</a>
</li></ul></li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/OG-VersammlungZurTarifrunde201819'>OG-Versammlung zur Tarifrunde 2018 19</a>
</li></ul></li><li><span class='nolink'>Bilder 2020:</span>
<ul><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Jahreshauptversammlung'>Jahreshauptversammlung</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/SchwarzwaldhotelBaiersborn'>Schwarzwaldhotel Baiersborn</a>
</li></ul></li><li><span class='nolink'>Bilder 2021</span>
<ul><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Streik2021'>Streik 2021</a>
</li></ul></li><li><span class='nolink'>regionale Links</span>
<ul><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/DresdenUmgebung'>Dresden Umgebung</a>
</li></ul></li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/InEhrendemGedenken'>In ehrendem Gedenken </a>
<div class='vspace'></div></li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Linkseite'>Links &amp; Downloads</a>
<div class='vspace'></div><ul><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Werbemittel'>Werbemittel</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Tarifbroschueren'>Tarifbroschüren</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Technikbroschueren'>Technikbroschüren</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Vorlage'>Vorlage Änderung Mitgliedsdaten</a>
</li></ul></li><li><span class='nolink'>GDL Rechtsschutz</span>
<ul><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Familien-Rechtsschutz'>Familien-Rechtsschutz</a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Arbeits-Rechtsschutz'>Arbeits-Rechtsschutz</a>
</li></ul></li></ul></div>
<div class='menu hgslinks'>
<div class='vspace'></div><ul><li><a class='wikilink' href='https://www.gdl.de/Bezirk-MD/Startseite'>GDL-Bezirk Mitteldeutschland <span class='small'> <i class="fa fa-external-link"></i> </span></a>
</li><li><a class='wikilink' href='https://www.gdl.de/Aktuell/Startseite' title='Aktuelle Nachrichten aus der GDL Hauptgeschäftsstelle'>GDL-Hauptgeschäftsstelle <span class='small'> <i class="fa fa-external-link"></i> </span></a>
</li></ul></div>
</div>
<div id="rightbar">
<p class='vspace'><a id='AlleSeiten'></a>
</p><div class='box clickable'>
<h2><span class='noajax'><a class='wikilink' href='https://www.gdl.de/Aktuell-2022/Telegramm-1645178741' title='Weitere Infos und Anmeldung'>Telegramm-1645178741</a> Freizeitspaß für die ganze Familie: GDL-Sommer für die Eisenbahner <img src='https://uploads.gdl.de/Aktuell-2022/Telegramm-1645178741C.jpg' alt='' crossorigin /></span></h2>
</div>
<div class='vspace'></div><div style='text-align: center;'>
<hr />
<div class='img'><a target='_blank' class='urllink' href="https://www.youtube.com/channel/UC-89xQX1gaGNbSzMHVBUj4g" rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_youtube_32.png' alt='YouTube-Kanal der GDL' title='YouTube-Kanal der GDL' crossorigin /></a> <a target='_blank' class='urllink' href='https://www.facebook.com/GDL-Gewerkschaft-Deutscher-Lokomotivf%c3%bchrer-105598754163755/' rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_facebook_32.png' alt='Facebook' title='Facebook' crossorigin /></a> <a target='_blank' class='urllink' href="https://twitter.com/DeutscherGdl" rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_twitter_32.png' alt='Twitter' title='Twitter' crossorigin /></a> <a target='_blank' class='urllink' href='https://www.instagram.com/gdl_1867/' rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_instagram_32.png' alt='Instagram' title='Instagram' crossorigin /></a> <a class='wikilink' href='https://www.gdl.de/OG-Dresden/RSSFeeds'><img src='https://uploads.gdl.de/Site/icon_rss_32.png' alt='RSS Feed' title='RSS Feed' crossorigin /></a></div>
<hr />
</div>
<div class='vspace'></div><div class='menu'>
<ul><li><strong><a class='noajax' class='wikilink' href='https://www.gdl.de/BOG/Startseite'>GDL-Bezirke und -Ortsgruppen</a></strong>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-Bayern/Startseite'>Bayern</a></small>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-HTM/Startseite'>Hessen-Thüringen-Mittelrhein</a></small>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-MD/Startseite'>Mitteldeutschland</a></small>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-Nord/Startseite'>Nord</a></small>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-NO/Startseite'>Nord-Ost</a></small>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Startseite'>Nordrhein-Westfalen</a></small>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Startseite'>Süd-West</a></small>
</li><li><strong><a class='wikilink' href='https://www.gdl.de/Jugend/Startseite'>GDL Jugend</a></strong>
</li></ul></div>
<p class='vspace'><a id='EndeAlleSeiten'></a>
</p>
<div class='vspace'></div><div style='text-align: center;'>
<hr />
<h4>Dachverbände und Partnerschaften</h4>
<hr />
<div class='vspace'></div><div class='img'><a class='urllink' href='https://www.dbb.de/' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_dbb.gif' alt='dbb Beamtenbund und Tarifunion' title='dbb Beamtenbund und Tarifunion' crossorigin /></a><br /><br /></div>
<div class='img'> <a class='urllink' href='https://100.dbb.de/' rel='nofollow'><img style='width: 160px;' src='https://uploads.gdl.de/Site/logo_dbb-100.jpg' alt='100 Jahre dbb Beamtenbund und Tarifunion' title='100 Jahre dbb Beamtenbund und Tarifunion' crossorigin /></a><br /><br /></div>
<div class='img'><a class='urllink' href='http://www.fairnessplan.org/' rel='nofollow'><img style='width: 190px;' src='https://uploads.gdl.de/Site/logo_fairnessplan2017.png' alt='Fairnessplan' title='Fairnessplan' crossorigin /></a><br /><br /></div>
<div class='img'> <a class='urllink' href='https://www.fairnessbahnen.org/' rel='nofollow'><img style='width: 190px;' src='https://uploads.gdl.de/Site/logo_FairnessBahnen.png' alt='Fairnessbahnen' title='Fairnessbahnen' crossorigin /></a><br /><br /></div>
<div class='img'><a class='urllink' href='https://www.bbuk.de/' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_bbuk2.png' alt='Betriebliche Bildung und Kommunikation' title='Betriebliche Bildung und Kommunikation' crossorigin /></a><br /><br /></div>
<div class='img imgonly'><a class='urllink' href='https://www.allianz-pro-schiene.de/' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_allianz-pro-schiene.gif' alt='Allianz pro Schiene' title='Allianz pro Schiene' crossorigin /></a></div>
<hr />
</div>
<p class='vspace'><a id='Seitenende'></a>
</p>
</div>
<p class="clearfix vspace"></p>
<p class="vspace show-laptop"></p>
</div>

</div>

<div id="wikifoot"><div class="row">
<div class="col half-vpad hmenu"><div style='text-align: center;'>
<ul><li class='show-tablet inline'> <a class='wikilink' href='https://www.gdl.de/OG-Dresden/Startseite'>&copy; GDL-<span class='show-laptop inline'>Ortsgruppe </span>Dresden</a>
</li><li class='show-tablet inline'> <a class='wikilink' href='https://www.gdl.de/OG-Dresden/Kontakt'>Kontakt </a>
</li><li><a class='wikilink' href='https://www.gdl.de/OG-Dresden/Impressum'>Impressum</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Service/Datenschutz'>Datenschutz</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Service/Sitemap'>Sitemap</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Service/GDLWebApp'>WebApp</a>
</li><li class='offhide'> <a class='urllink' href='https://hgs.gdl.de/OG-Dresden/Aushang-1654333702?action=login' rel='nofollow'>Login</a>
</li></ul></div>
</div>
</div></div>

<div id="fbajax" style="display:none;"></div>
<div id="side-ovl" class="side-ovl" onclick="closeBlock()" style="cursor:pointer"></div>
<script>function DeObMail() {var tags=document.getElementsByTagName("span");var LinkFmt='<a href="%u" class="mail">%t</a>';for(var i=0; i<tags.length; i++){if(tags[i].className!='_deob') continue;var spans = tags[i].getElementsByTagName("span");var url='';var txt='';for(var j =0; j<spans.length; j++){if(spans[j].className=='_t')txt = DeobMailFix(spans[j].innerHTML);else if(spans[j].className=='_m')url=DeobMailFix(spans[j].innerHTML.replace(/^ *-&gt; */, ''));}if(!url) url='mailto:'+txt.replace(/^mailto:/, '');var html=LinkFmt.replace(/%u/g, url).replace(/%t/g, txt);tags[i].innerHTML=html;}} function DeobMailFix(t){t=t.replace( /<span class=(['"]?)_d\1>[^<]+<\/span>/ig, '.');t=t.replace( /<span class=(['"]?)_a\1>[^<]+<\/span>/ig, '@');return t;}DeObMail();</script>
<script src="https://www.gdl.de/pub/js/gdlunverse.js?st=1643323194" crossorigin></script>
<script src="https://www.gdl.de/pub/js/gdlwiki.js?st=1643273933" async crossorigin></script><script src="https://www.gdl.de/pub/js/gdlpwa.js?st=1639067682" async crossorigin></script><pre></pre>
</body>
</html>