<!DOCTYPE html>
<html class="no-js" lang="de">
<head>
<title>Jugend: Ski-Meisterschaft der GDL-Jugend: Das Comeback </title>
<meta name="author" content="GDL">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://cdn.jsdelivr.net/npm/normalize.css@8.0.1/normalize.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.gdl.de/pub/css/styles-1616004983.css">
<style type='text/css'><!--.noPmTOC, .PmTOCdiv:empty {display:none;}
.PmTOCdiv { display: inline-block; font-size: 13px; overflow: auto; max-height: 500px;}
.PmTOCdiv a { text-decoration: none;}
.back-arrow {font-size: .9em; text-decoration: none;}
#PmTOCchk + label {cursor: pointer;}
#PmTOCchk {display: none;}
#PmTOCchk:not(:checked) + label > .pmtoc-show {display: none;}
#PmTOCchk:checked + label > .pmtoc-hide {display: none;}
#PmTOCchk:checked + label + div {display: none;}table.sortable th { cursor: pointer; }
table.sortable th::after { color: transparent; content: "\00A0\025B8"; }
table.sortable th:hover::after { color: inherit; content: "\00A0\025B8"; }
table.sortable th.dir-u::after { color: inherit; content: "\00A0\025BE"; }
table.sortable th.dir-d::after { color: inherit; content: "\00A0\025B4"; }
--></style><meta http-equiv='Content-Type' content='text/html; charset=utf-8' />
<link rel="alternate" type="application/rss+xml" title="GDL Aktuell - Überregionale Nachrichten" href="https://www.gdl.de/Aktuell/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Pressemitteilungen" href="https://www.gdl.de/Presse/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Aushänge" href="https://www.gdl.de/Aushang/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL sta-un-er Wahlinformationen" href="https://www.gdl.de/Stauner/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Jugend" href="https://www.gdl.de/Jugend/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Hessen-Thüringen-Mittelrhein (HTM)" href="https://www.gdl.de/Bezirk-HTM/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Mitteldeutschland" href="https://www.gdl.de/Bezirk-MD/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nord" href="https://www.gdl.de/Bezirk-Nord/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nord-Ost" href="https://www.gdl.de/Bezirk-NO/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nordrhein-Westfalen (NRW)" href="https://www.gdl.de/Bezirk-NRW/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Süd-West" href="https://www.gdl.de/Bezirk-SW/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL - Alle Nachrichten" href="https://www.gdl.de/BOG/Startseite&amp;action=rss">
<link rel="dns-prefetch" href="//www.gdl.de">
<link rel="dns-prefetch" href="//pub.gdl.de">
<link rel="dns-prefetch" href="//uploads.gdl.de">
<link rel="preconnect" href="//www.gdl.de">
<link rel="preconnect" href="//pub.gdl.de" crossorigin>
<link rel="preconnect" href="//uploads.gdl.de" crossorigin>
<link rel="apple-touch-icon" sizes="180x180" href="https://www.gdl.de/pub/icons/apple-touch-icon.png?v=2bQ83JqGPA">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.gdl.de/pub/icons/favicon-32x32.png?v=2bQ83JqGPA">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.gdl.de/pub/icons/favicon-16x16.png?v=2bQ83JqGPA">
<link rel="mask-icon" href="https://www.gdl.de/pub/icons/safari-pinned-tab.svg?v=2bQ83JqGPA" color="#336633">
<link rel="shortcut icon" href="https://www.gdl.de/pub/icons/favicon.ico?v=2bQ83JqGPA">
<meta name="apple-mobile-web-app-title" content="GDL Aktuell">
<meta name="application-name" content="GDL Aktuell">
<meta name="msapplication-config" content="https://www.gdl.de/pub/icons/browserconfig.xml?v=2bQ83JqGPA">
<meta name="theme-color" content="#448855">
<meta name="apple-mobile-web-app-status-bar-style" content="#448855">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@GDLstauner">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.gdl.de/Jugend/Termin-1634711874">
<meta property="og:description" content="local/localmap.txtbDescription">
<meta property="og:title" content="Ski-Meisterschaft der GDL-Jugend: Das Comeback ">
<meta property="og:image" content="https://uploads.gdl.de/Jugend/Termin-1634711874.jpg">
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlunverse-1575914876.js">
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlwiki-1574100759.js"><link rel="manifest" href="/manifest/Jugend.json"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>var OneSignal = window.OneSignal || [];OneSignal.push(function() { OneSignal.init({ appId: "26ecaf7a-b0f8-49e1-a1ca-33cbdacda279", }); });</script> <meta name='robots' content='index,follow' />
<meta name='keywords' content='Schladming, Dachstein, Ramsau, Rohrmoos, Hauser Kaibling, Planai, Hochwurzen, Reiteralm, Steiermark, Spaß, Freude, Ski, Skifahren, Skifahrer, Snowboard, Langlauf, WinterWandernWellness, Urlaub, Winterurlaub, Gaudi' />
<meta name='description' content='2021 durfte Sie nicht stattfinden, 2022 feiert sie ihr Comeback – die GDL-Jugend Ski-Meisterschaft!' />
</head>
<body>
<a id="top" class="top"></a>



<div id="wikihead">
<div class="logobar-bg">
<div class="row">
<div id="logoname" class="col no-vpad logoname">
<span onclick="toggleBlock(this, 'navbar', 'navopen')" class="hide-laptop menubutton lfloat"></span>
<p><a class='wikilink' href='https://www.gdl.de/Jugend/Startseite' title=''>GDL-Jugend</a>
</p>
</div>
<div id="logoimg" class="col no-vpad logoimg noajax">
<a href='https://www.gdl.de/Aktuell/Startseite' title='Zur GDL-Startseite'><img src='https://www.gdl.de/pub/images/logo_gdl.gif' alt='GDL'></a>
</div>
</div>
</div>
<div class="navbar-bg shadow">
<div class="row">
<div id="navbar" class="col no-vpad">
<div id="groupnav" class="menu navbar pnavopen"></div>
<div id="sitenav" class="menu navbar pnavopen"><ul style='width: 100%;'><li class='show-laptop infoline lfloat'> Die Jugendorganisation der Gewerkschaft Deutscher Lokomotivführer
</li><li class='favitem'> <a class='button noajax' class='wikilink' href='https://www.gdl.de/UeberUns/Mitgliedschaft' title=''><i class="fa fa-sign-in"></i> Beitrittserklärung</a>
</li><li class='iconwrapper'><form class='wikisearch' action='https://www.gdl.de/Jugend/Suche' method='get'><input type='hidden' name='fmt' value='#searchlist' /><input type='hidden' name='List' value='Start' /><input type='hidden' name='group' value='Jugend' /><input type='text' name='q' value='' class='inputbox searchbox' size='40' placeholder='Suchen ...' /><input type='submit' value='Suchen' class='inputbutton searchbutton' /></form>
</li><li class='show-laptop' style='float: right;'> <a href="#" onclick="window.print();return false;"><i class="fa fa-print"></i></a>
</li></ul>
</div>
</div>
</div>
</div>
</div>

<div class="row noprint"><div class="col">
<p class='hidden offhide' id='offlineNote'> <a class='ajax' class='wikilink' href='https://www.gdl.de/Service/OfflineSeiten' title=''>*** Offlinespeicher aktiviert/aktualisiert ***</a>
</p>
</div></div>
<div id="wikimain" class="row">
<div id="printhead" class="onlyprint">
<div id="printlogoimg" class="col logoimg" style="float:right;"><img src='https://www.gdl.de/pub/images/logo_gdl.gif' alt='GDL'></div>
<div id="printlogoname" class="col logoname">
<p>GDL-Jugend
</p>
</div><br><br>
</div>
<div id="wikibody" class="col">
<p class='noprint onhide' id='opmessage'>*** Unzureichende Internetverbindung - Offlineseite vom 23.10.2021 - 23:05 &nbsp; <a class='ajax' class='wikilink' href='https://www.gdl.de/Service/OfflineCache' title=''>?</a> ***
</p>



<h3 class='pagetitle'>Ski-Meisterschaft der GDL-Jugend</h3><h1 class='pagetitle'>Das Comeback</h1>


<div id='wikitext'>
<p class='infoline' style='text-align: right;'><big>Termin: 08.01.2022 - 15.01.2022</big>
</p><div class='mainimg rfloat'>
<div class='img imgcaption'><a href="https://uploads.gdl.de/Jugend/Termin-1634711874.jpg" class="minilink" data-lightbox='lightbox_mini_1' title="Garantiert jede Menge Spaß bei der Skimeisterschaft der GDL-Jugend in der Dachsteinregion Schladming © GDL-Jugend  "><img class="mini" src="https://uploads.gdl.de/Jugend/th02---Termin-1634711874.jpg.jpg" title="Garantiert jede Menge Spaß bei der Skimeisterschaft der GDL-Jugend in der Dachsteinregion Schladming © GDL-Jugend  " alt="Garantiert jede Menge Spaß bei der Skimeisterschaft der GDL-Jugend in der Dachsteinregion Schladming © GDL-Jugend  "></a><br /><span class='caption'>Garantiert jede Menge Spaß bei der Skimeisterschaft der GDL-Jugend in der Dachsteinregion Schladming © GDL-Jugend </span></div>
</div>
<div class="vorspann notiz" style="display:table">2021 durfte Sie nicht stattfinden, 2022 feiert sie ihr Comeback – die GDL-Jugend Ski-Meisterschaft!</div>
<h4>Die Vorfreude ist groß</h4>
<p>Wir sind guter Dinge, dass wir uns vom 8. bis 15. Januar 2022 wieder in der Dachsteinregion Schladming/Ramsau treffen können und dabei wunderschöne Winterlandschaften zusammen genießen werden. Unser Orga-Team traf sich bereits im Juli, um seinen Ideen freien Lauf zu lassen. Und fürwahr, die Augen glänzten bei der Planung der kommenden Ski-Meisterschaft. Die Vorfreude lässt uns jetzt schon lächeln.
<br />Bereits zum 9. Mal treffen sich wieder bis zu 200 Urlauber in Schladming und Umgebung, die Schnee und Kälte jede Menge Spaß abzugewinnen wissen. Ist es ihnen zu verdenken? Sicher nicht! Denn mit unserer Ski-Meisterschaft wird einem was geboten. Wir kümmern uns um alles nötige: Skipass, Unterkunft, Abendveranstaltungen und die persönliche Betreuung. Schon im Vorfeld gibt es umfangreiche Infos.
</p>
<div class='vspace'></div><div class='notiz'>
<h2>Jetzt anmelden</h2>
<p>Melden Sie sich <strong>bis zum 11. Dezember 2021</strong> zur Skimeisterschaft an.
<br />Für Teilnehmer, die ihre Unterkunft selbst buchen, gilt diese Frist nicht.
</p>
<p class='vspace'>Skimeisterschaft-Anmeldeportal: <a class='urllink' href='http://www.gdlskimeisterschaft.de' title='' rel='nofollow'>www.gdlskimeisterschaft.de</a> mit dem Passwort: „Schladming2022“
</p>
<p class='vspace'>E-Mail: skimeisterschaft@gdl-jugend.de
</p>
<p class='vspace'>Mobil bei Andreas Uhlig: (0152) 55 98 05 28
</p></div>
<div class='vspace'></div><h4>Mit Skiguides auf 123 Pistenkilometer </h4>
<p>Wer möchte, kann auch dieses Mal wieder mit unseren betreuten Gruppen mitfahren oder mitwandern. Mit unseren Skiguides lässt es nicht nur die Schladminger Vier-Berge-Skischaukel mit ihren 123 Pistenkilometern erkunden. Den einen oder anderen kleinen Tipp, um noch mehr Spaß am Skifahren zu haben, gibt es dazu. Einzige Voraussetzung: mindestens Schneepflugfahren und die Nutzung von Liften wird beherrscht. Wer das nicht kann und es erlernen möchte, kann über uns einen Skikurs buchen. Mithilfe der professionellen Skilehrer von Sport Tritscher kann jeder Anfänger bereits nach vier Tagen auf den Brettern stehen. Bei Sport Tritscher bekommen alle unsere Teilnehmer auch Rabatte beim Ski- und Snowboardverleih.
</p>
<div class='vspace'></div><h4>13 Loipenkreise mit 130 Loipenkilometer </h4>
<p>Skifahren geht auch abseits von Pisten. Denn die 130 Loipenkilometer plus 70 Kilometer Sportloipe sind ebenso ein Magnet. Gemeinsam mit Axel Kleeberg, unserem Langlaufguide, bietet sich in den 13 Loipenkreisen immer wieder der atemberaubende Blick auf das fast 3 000 Meter hohe Dachsteinmassiv.
<br />Ein Brett ist kein Brett? Von wegen. Dicke Boots, breites Brett und beste Pisten. Jeder Snowboarder ist bei uns herzlich willkommen. Wer sich nicht für Ski-, Snowboardfahren oder Langlauf begeistern kann, der wird vielleicht in der Wandergruppe „WWW - Winter, Wandern, Wellness“ seine Heimat finden. In und um Schladming sind rund 300 Kilometer an Wanderwegen auch im Winter freigehalten. Mal wird ein neues Tal erwandert, in dem es ursprüngliche Natur zu erleben gibt, mal eine Schneeschuhwanderung unter kundiger Anleitung durchgeführt. Gewiss wird es auch in diesem Jahr wieder ein ansprechendes Programm geben, denn es gilt: Der Weg ist das Ziel. Das Programm ist für alle Altersgruppen geeignet, wenn man Freude am Wandern hat. Bei der Ski-Meisterschaft kann Wolfgang Ambros‘ Austropop „Schifoan“ wortwörtlich genommen werden: „…und waun der Schnee stockt, und waun die Sunn‘ scheint, do hab‘ i oalles Glück in mir vereint…“
</p>
<div class='vspace'></div><h4>Steirische Gastfreundschaft </h4>
<p>Das Angebot der Skimeisterschaft kann sich jeder Teilnehmer nach seinen Bedürfnissen zusammenstellen. Die Anmeldung zur Skimeisterschaft ist der erste Schritt dazu. Ob in unseren Gruppen oder auf eigene Faust die Pisten der Regionen erkunden, fast alles ist möglich. Unterkünfte gibt es noch jede Menge. Besonders mit der Region verwurzelte Wirte und steirische Gastfreundschaft stehen im Mittelpunkt. Zudem arbeiten wir eng mit dem Tourismusverband zusammen. Am besten ist es, sich zu zweit anzumelden. So lässt sich der Einzelzimmerzuschlag vermeiden. Die Veranstaltungspauschale beträgt auch diesmal 35 Euro. Dafür erhalten die Teilnehmer viel Leistung, darunter die Begrüßungs- und Abschlussveranstaltungen inklusive Transfer, Gondelfahrt und Rodelabend.
</p>
<p class='vspace'><span class='button'> <a class='urllink' href='http://www.gdlskimeisterschaft.de' title='' rel='nofollow'>Direkt zum Anmeldeportal</a> </span>
</p>
<div class='vspace'></div><div class="textfooter">
<p class='vspace'><br style='clear:both;'><div class='fpltemplate'></div>
</p>
<div class='vspace'></div></div>
</div>
<p class="clearfix vspace"></p>
<p class="vspace show-laptop"></p>
<div id="totop" class="noprint">
<a href="#top" class="fa-stack" title="Nach oben">
<i class="fa fa-stack-1x fa-circle bgcolor" style="font-size:1.125em;"></i>
<i class="fa fa-stack-1x fa-chevron-circle-up"></i>
</a>
</div>
</div>

<div id="wikiright" class="col sidebar">
<h2 class="hide-laptop" style="column-span: all;">Kampagnen, Angebote und Veranstaltungen</h2>
<div id="rightbox"><div class='box clickable'>
<h2><span class='noajax'><a class='wikilink' href='https://www.gdl.de/Aktuell-FlaechenTV/Startseite' title='Nachrichten zum Flächentarifvertrag für das Zugpersonal'>Startseite</a> <img src='https://uploads.gdl.de/Aktuell-FlaechenTV/teaser_flaechenTV2021_flach.jpg' alt='' title='' /></span></h2>
</div>
<div class='vspace'></div><div class='box randlos clickable'>
<h2><span class='noajax'><a class='wikilink' href='https://www.gdl.de/Solidaritaet-2021/Startseite' title=''>Startseite</a> Solidaritätserklärungen</span></h2>
<div class='img imgonly'><img class="mini" src="https://uploads.gdl.de/Solidaritaet-2021/th03---logo_solidaritaet.jpg.jpg" title="logo solidaritaet" alt="logo solidaritaet"></div>
</div>
<div class='vspace'></div><div class='box randlos clickable'>
<h2><span class='noajax'><a class='wikilink' href='https://www.gdl.de/Aktuell-2021/Telegramm-1615220939' title=''>Telegramm-1615220939</a> FAQ zum Tarifkonflikt, zu Arbeitskampfmaßnahmen und zum Tarifeinheitsgesetz</span></h2>
<div class='img imgonly'><img class="mini" src="https://uploads.gdl.de/Aktuell-2021/th03---Stempel-Tariffreiheit.jpg.jpg" title="Stempel-Tariffreiheit" alt="Stempel-Tariffreiheit"></div>
</div>
<div class='vspace'></div>
</div>
<div id="wikileft" class="show-laptop"><div class='menu'>
<ul><li class='grouplink'><a class='wikilink' href='https://www.gdl.de/Jugend/Startseite' title=''><i class="fa fa-home fa-fw"></i> GDL-Jugend</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/AktuellesJugend' title=''>Aktuelles Jugend</a>
<ul><li><a class='wikilink' href='https://www.gdl.de/Jugend/AktuelleTermine' title=''>Aktuelle Termine</a>
</li></ul></li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Leitung-DasSindWir' title=''>Das sind wir ...</a>
<ul class='headline'><li> Ansprechpartner &amp; Organisation
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Leitung-Vorstand' title=''>Vorstand</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Leitung-Bezirksjugendleitungen' title=''>Bezirksjugendleitungen</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Leitung-UnsereBeisitzer' title=''>Beisitzer</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Leitung-Tarifreferenten' title=''>Tarifreferenten</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Leitung-UnsereSatzung' title=''>Unsere Satzung</a>
</li></ul><div class='vspace'></div></li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Ski-Meisterschaft' title=''>Ski-Meisterschaft 2022</a>
<ul class='headline'><li> Wintergaudi der GDL-Jugend
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Anmeldung' title=''>Anmeldung</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Preise' title=''>Preise</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Unterk%c3%bcnfte' title=''>Unterkünfte</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Anreise' title=''>Anreise</a>
</li></ul><div class='vspace'></div></li><li class='breit3'><a class='wikilink' href='https://www.gdl.de/Jugend/InfosFuerAzubis' title=''>Infos für Auszubildende ...</a> <div class='fpltemplate'><ul class='headline'><li> Infos für Auszubildende
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Akkordarbeit' title='Seite ansehen'>Akkordarbeit</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Arbeits-UndWegeunfaelle' title='Seite ansehen'>Arbeits- und Wegeunfälle</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Arbeitskleidung' title='Seite ansehen'>Arbeitskleidung</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Arbeitsmittel' title='Seite ansehen'>Arbeitsmittel</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Arbeitszeit' title='Seite ansehen'>Arbeitszeit</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Ausbildungsdauer' title='Seite ansehen'>Ausbildungsdauer</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Ausbildungsrahmenplan' title='Seite ansehen'>Ausbildungsrahmenplan</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Ausbildungsverguetung' title='Seite ansehen'>Ausbildungsvergütung</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Ausbildungsvertrag' title='Seite ansehen'>Ausbildungsvertrag</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Berichtsheft' title='Seite ansehen'>Berichtsheft</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Berufsschule' title='Seite ansehen'>Berufsschule</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Betriebsgeheimnis' title='Seite ansehen'>Betriebsgeheimnis</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Betriebsrat' title='Seite ansehen'>Betriebsrat</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Betriebsvereinbarung' title='Seite ansehen'>Betriebsvereinbarung</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Bewerbung' title='Seite ansehen'>Bewerbung</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Fahrtkostenerstattung' title='Seite ansehen'>Fahrtkostenerstattung</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Freistellungen' title='Seite ansehen'>Freistellungen</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/GemeinsameSozialeEinrichtungen' title='Seite ansehen'>FairnessPlan e.V. und FairnessBahnen e.V.</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Gesetze' title='Seite ansehen'>Gesetze</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Gewerkschaft' title='Seite ansehen'>Gewerkschaft</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/JAV' title='Seite ansehen'>Was tut die JAV?</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Kindergeld' title='Seite ansehen'>Kindergeld</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Krankheit' title='Seite ansehen'>Krankheit</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Kuendigung' title='Seite ansehen'>Kündigung</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Nebenjob' title='Seite ansehen'>Nebenjob</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Personalakte' title='Seite ansehen'>Personalakte</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Pflichten' title='Seite ansehen'>Pflichten</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Praktikum' title='Seite ansehen'>Praktikum</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Probezeit' title='Seite ansehen'>Probezeit (gesetzl. Wartezeit)</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Pruefungen' title='Seite ansehen'>Prüfungen</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Rechte' title='Seite ansehen'>Rechte</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Ruhepausen' title='Seite ansehen'>Ruhepausen</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Ruhezeit' title='Seite ansehen'>Ruhezeit</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Schichtarbeit' title='Seite ansehen'>Schichtarbeit</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Steuer' title='Seite ansehen'>Steuer</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Streik' title='Seite ansehen'>Streik</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Tarifvertrag' title='Seite ansehen'>Tarifvertrag</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/TattoosUndPiercings' title='Seite ansehen'>Tattoos und Piercings</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Uebernahme' title='Seite ansehen'>Übernahme</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Ueberstunden' title='Seite ansehen'>Überstunden</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/UebertrageneTaetigkeiten' title='Seite ansehen'>Übertragene Tätigkeiten</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Urlaub' title='Seite ansehen'>Urlaub</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Zeugnisse' title='Seite ansehen'>Zeugnisse</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/ZulagenUndZuschlaege' title='Seite ansehen'>Zulagen und Zuschläge</a>
</li></ul>
</div>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/JAV' title=''>JAV</a>
<ul><li><a class='wikilink' href='https://www.gdl.de/Jugend/JAV-Seminare' title=''>Seminare</a>
</li></ul></li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Mitgliederseminare' title=''>Mitgliederseminare</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/TariflicheInfos' title=''>tarifliche Infos</a>
<ul><li><a class='wikilink' href='https://www.gdl.de/Jugend/Telegramm-1589625667' title=''>Abbildung der Stundenkonten bei der Deutschen Bahn</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Telegramm-1591540322' title=''>Freizeitausgleich aus Ausgleichskonto (DB AG)</a>
</li></ul><div class='vspace'></div></li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Service' title=''>Service</a>
<ul><li><a class='wikilink' href='https://www.gdl.de/Jugend/WerbemittelJugend' title=''>Werbemittel Jugend</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Werbemittel' title=''>Werbemittel GDL</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Ratgeber' title=''>Ratgeber</a>
</li></ul><div class='vspace'></div></li><li><a target='_blank' class='urllink' href='https://www.dbb.de/der-dbb/jugend' title='' rel='nofollow'>dbbj news <i class="fa fa-external-link"></i></a>
</li></ul></div>
<div class='menu hgslinks'>
<div class='vspace'></div><ul><li><a class='wikilink' href='https://www.gdl.de/Aktuell/Startseite' title='Aktuelle Nachrichten aus der GDL Hauptgeschäftsstelle'>GDL-Hauptgeschäftsstelle <span class='small'> <i class="fa fa-external-link"></i> </span></a>
</li></ul></div>
</div>
<div id="rightbar">
<hr />
<div class='vspace'></div><div class='img imgonly'><a target='_blank' class='urllink' href="https://www.facebook.com/GdlJugend" title='' rel='nofollow'><img src='https://uploads.gdl.de/Jugend/Facebook_find2.png' alt='' title='' /></a></div>
<p><br />
</p><hr />
<div class='vspace'></div><h3>Partner</h3>
<p><br /><a target='_blank' class='urllink' href='https://www.dbb.de/der-dbb/jugend/ueber-die-dbb-jugend.html' title='' rel='nofollow'><img src='https://uploads.gdl.de/Jugend/dbbj.png' alt='' title='' /></a>
<br /><br /><br /><a target='_blank' class='urllink' href='https://www.tacker-online.de' title='' rel='nofollow'><img src='https://uploads.gdl.de/Jugend/tcker.jpg' alt='' title='' /></a>
<br /><br /><br /><a target='_blank' class='urllink' href='https://www.devk.de' title='' rel='nofollow'><img src='https://uploads.gdl.de/Jugend/DEVK.png' alt='' title='' /></a>
<br /><br />
</p>
<p class='vspace'><a id='AlleSeiten'></a>
</p>
<div class='vspace'></div><div class='box clickable'>
<h2><span class='ajax'><a class='wikilink' href='https://www.gdl.de/Service/Werbemittel-1632141321' title=''>Werbemittel-1632141321</a> Bestellen Sie den neuen Bild&shy;wand&shy;kalender jetzt bei Ihrer Ortsgruppe!</span></h2>
<p><a class='urllink' href='https://www.gdl.de/Jugend/Service?action=upload&amp;upname=bwk2022.jpg' target='_blank' rel='noopener, nofollow'>bwk2022.jpg</a>
</p></div>
<div class='vspace'></div><div style='text-align: center;'>
<hr />
<div class='img'><a target='_blank' class='urllink' href="https://www.youtube.com/channel/UC-89xQX1gaGNbSzMHVBUj4g" title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_youtube_32.png' alt='YouTube-Kanal der GDL' title='YouTube-Kanal der GDL' /></a> <a target='_blank' class='urllink' href='https://www.facebook.com/GDL-Gewerkschaft-Deutscher-Lokomotivf%c3%bchrer-105598754163755/' title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_facebook_32.png' alt='Facebook' title='Facebook' /></a> <a target='_blank' class='urllink' href="https://twitter.com/DeutscherGdl" title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_twitter_32.png' alt='Twitter' title='Twitter' /></a> <a target='_blank' class='urllink' href='https://www.instagram.com/gdl_1867/' title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_instagram_32.png' alt='Instagram' title='Instagram' /></a> <a class='wikilink' href='https://www.gdl.de/Jugend/RSSFeeds' title=''><img src='https://uploads.gdl.de/Site/icon_rss_32.png' alt='RSS Feed' title='RSS Feed' /></a></div>
<hr />
</div>
<div class='vspace'></div><div class='box clickable'>
<h2><a class='wikilink' href='https://www.gdl.de/Stauner/Startseite' title='Zur sta-un-er-Kampagne der GDL'>Stauner.Startseite</a> sta-un-er: Infos zu BR-, <br />PR-, AR- und JAV-Wahlen <img src='https://uploads.gdl.de/Stauner/Stauner-Zettel6.png' alt='' title='' /></h2>
</div>
<div class='vspace'></div><div class='onesignal-customlink-container'></div>
<p class='vspace'><a id='EndeAlleSeiten'></a>
</p>
<div class='vspace'></div><div style='text-align: center;'>
<hr />
<h4>Dachverbände und Partnerschaften</h4>
<hr />
<div class='vspace'></div><div class='img'><a class='urllink' href='https://www.dbb.de/' title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_dbb.gif' alt='dbb Beamtenbund und Tarifunion' title='dbb Beamtenbund und Tarifunion' /></a><br /><br /></div>
<div class='img'> <a class='urllink' href='https://100.dbb.de/' title='' rel='nofollow'><img style='width: 160px;' src='https://uploads.gdl.de/Site/logo_dbb-100.jpg' alt='100 Jahre dbb Beamtenbund und Tarifunion' title='100 Jahre dbb Beamtenbund und Tarifunion' /></a><br /><br /></div>
<div class='img'><a class='urllink' href='http://www.fairnessplan.org/' title='' rel='nofollow'><img style='width: 190px;' src='https://uploads.gdl.de/Site/logo_fairnessplan2017.png' alt='Fairnessplan' title='Fairnessplan' /></a><br /><br /></div>
<div class='img'> <a class='urllink' href='https://www.fairnessbahnen.org/' title='' rel='nofollow'><img style='width: 190px;' src='https://uploads.gdl.de/Site/logo_FairnessBahnen.png' alt='Fairnessbahnen' title='Fairnessbahnen' /></a><br /><br /></div>
<div class='img'><a class='urllink' href='https://www.bbuk.de/' title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_bbuk2.png' alt='Betriebliche Bildung und Kommunikation' title='Betriebliche Bildung und Kommunikation' /></a><br /><br /></div>
<div class='img imgonly'><a class='urllink' href='https://www.allianz-pro-schiene.de/' title='' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_allianz-pro-schiene.gif' alt='Allianz pro Schiene' title='Allianz pro Schiene' /></a></div>
<hr />
</div>
<p><a id='Seitenende'></a>
</p>
</div>
<p class="clearfix vspace"></p>
<p class="vspace show-laptop"></p>
</div>

</div>

<div id="wikifoot"><div class="row">
<div class="col half-vpad hmenu"><div style='text-align: center;'>
<ul><li class='show-laptop inline'> <a class='wikilink' href='https://www.gdl.de/Jugend/Startseite' title=''>&copy; GDL-&nbsp;GDL-Jugend</a>
</li><li><span class='ajax'><a class='wikilink' href='https://www.gdl.de/Service/GDLWebApp' title=''>WebApp</a></span>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Kontakt' title=''>Kontakt </a>
</li><li><a class='wikilink' href='https://www.gdl.de/Jugend/Impressum' title=''>Impressum</a>
</li><li class='inline ajax'><a class='wikilink' href='https://www.gdl.de/Service/Sitemap' title=''>Sitemap</a>
</li><li class='offhide'> <a class='urllink' href='https://hgs.gdl.de/Jugend/Termin-1634711874?action=login' title='' rel='nofollow'>Login</a>
</li></ul></div>
</div>
</div></div>

<div id="fbajax" style="display:none;"></div>
<div id="side-ovl" class="side-ovl" onclick="closeBlock()" style="cursor:pointer"></div>
<script>function DeObMail() {var tags=document.getElementsByTagName("span");var LinkFmt='<a href="%u" class="mail">%t</a>';for(var i=0; i<tags.length; i++){if(tags[i].className!='_deob') continue;var spans = tags[i].getElementsByTagName("span");var url='';var txt='';for(var j =0; j<spans.length; j++){if(spans[j].className=='_t')txt = DeobMailFix(spans[j].innerHTML);else if(spans[j].className=='_m')url=DeobMailFix(spans[j].innerHTML.replace(/^ *-&gt; */, ''));}if(!url) url='mailto:'+txt.replace(/^mailto:/, '');var html=LinkFmt.replace(/%u/g, url).replace(/%t/g, txt);tags[i].innerHTML=html;}} function DeobMailFix(t){t=t.replace( /<span class=(['"]?)_d\1>[^<]+<\/span>/ig, '.');t=t.replace( /<span class=(['"]?)_a\1>[^<]+<\/span>/ig, '@');return t;}DeObMail();</script>
<script src="https://www.gdl.de/pub/js/gdlunverse-1575914876.js"></script>
<script src="https://www.gdl.de/pub/js/gdlwiki-1574100759.js" async></script><script src="https://www.gdl.de/pub/js/gdlpwa-1542973547.js" async></script><script src="https://cdn.jsdelivr.net/npm/cookie-bar/cookiebar-latest.min.js?forceLang=de&tracking=1&thirdparty=1&always=1&showPolicyLink=1&remember=366&privacyPage=https%3A%2F%2Fwww.gdl.de%2FService%2FImpressum%23AllgemeinerText"></script><script type='text/javascript' src='https://www.gdl.de/pub/pmwiki-utils.js?st=1615996871' data-sortable='' data-highlight='' data-pmtoc='{&quot;ParentElement&quot;:&quot;#wikitext&quot;,&quot;EnableBacklinks&quot;:1,&quot;MaxLevel&quot;:3,&quot;MinNumber&quot;:99999,&quot;Enable&quot;:1,&quot;NumberedHeadings&quot;:&quot;&quot;,&quot;EnableQMarkup&quot;:0,&quot;contents&quot;:&quot;Auf dieser Seite&quot;,&quot;hide&quot;:&quot; &lt;span class=&#039;fa fa-angle-up&#039;&gt;&lt;\/span&gt;&quot;,&quot;show&quot;:&quot; &lt;span class=&#039;fa fa-angle-down&#039;&gt;&lt;\/span&gt;&quot;}' data-toggle='' data-pmembed='null' async></script>
</body>
</html>