<!DOCTYPE html>
<html class="no-js" lang="de">
<head>
<title>Bezirk-SW: Herzlich willkommen im: GDL-Bezirk Süd-West</title>
<meta name="author" content="GDL">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" crossorigin>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css" crossorigin>

<link rel="stylesheet" type="text/css" href="https://www.gdl.de/pub/css/styles.css?st=1638968189" crossorigin>
<style type='text/css'><!--.noPmTOC, .PmTOCdiv:empty {display:none;}
.PmTOCdiv { display: inline-block; font-size: 13px; overflow: auto; max-height: 500px;}
.PmTOCdiv a { text-decoration: none;}
.back-arrow {font-size: .9em; text-decoration: none;}
#PmTOCchk + label {cursor: pointer;}
#PmTOCchk {display: none;}
#PmTOCchk:not(:checked) + label > .pmtoc-show {display: none;}
#PmTOCchk:checked + label > .pmtoc-hide {display: none;}
#PmTOCchk:checked + label + div {display: none;}table.sortable th { cursor: pointer; }
table.sortable th::after { color: transparent; content: "\00A0\025B8"; }
table.sortable th:hover::after { color: inherit; content: "\00A0\025B8"; }
table.sortable th.dir-u::after { color: inherit; content: "\00A0\025BE"; }
table.sortable th.dir-d::after { color: inherit; content: "\00A0\025B4"; }
--></style><meta http-equiv='Content-Type' content='text/html; charset=utf-8' />
<link rel="alternate" type="application/rss+xml" title="GDL Aktuell - Überregionale Nachrichten" href="https://www.gdl.de/Aktuell/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Pressemitteilungen" href="https://www.gdl.de/Presse/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Aushänge" href="https://www.gdl.de/Aushang/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL sta-un-er Wahlinformationen" href="https://www.gdl.de/Stauner/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Jugend" href="https://www.gdl.de/Jugend/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Hessen-Thüringen-Mittelrhein (HTM)" href="https://www.gdl.de/Bezirk-HTM/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Mitteldeutschland" href="https://www.gdl.de/Bezirk-MD/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nord" href="https://www.gdl.de/Bezirk-Nord/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nord-Ost" href="https://www.gdl.de/Bezirk-NO/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nordrhein-Westfalen (NRW)" href="https://www.gdl.de/Bezirk-NRW/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Süd-West" href="https://www.gdl.de/Bezirk-SW/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL - Alle Nachrichten" href="https://www.gdl.de/BOG/Startseite&amp;action=rss">
<link rel="dns-prefetch" href="//www.gdl.de">
<link rel="dns-prefetch" href="//pub.gdl.de">
<link rel="dns-prefetch" href="//uploads.gdl.de">
<link rel="preconnect" href="//www.gdl.de">
<link rel="preconnect" href="//pub.gdl.de">
<link rel="preconnect" href="//uploads.gdl.de">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.gdl.de/pub/icons/apple-touch-icon.png?v=2bQ83JqGPA" crossorigin>
<link rel="icon" type="image/png" sizes="32x32" href="https://www.gdl.de/pub/icons/favicon-32x32.png?v=2bQ83JqGPA" crossorigin>
<link rel="icon" type="image/png" sizes="16x16" href="https://www.gdl.de/pub/icons/favicon-16x16.png?v=2bQ83JqGPA" crossorigin>
<link rel="mask-icon" href="https://www.gdl.de/pub/icons/safari-pinned-tab.svg?v=2bQ83JqGPA" color="#336633" crossorigin>
<link rel="shortcut icon" href="https://www.gdl.de/pub/icons/favicon.ico?v=2bQ83JqGPA" crossorigin>
<meta name="apple-mobile-web-app-title" content="GDL Aktuell">
<meta name="application-name" content="GDL Aktuell">
<meta name="msapplication-config" content="https://www.gdl.de/pub/icons/browserconfig.xml?v=2bQ83JqGPA" crossorigin>
<meta name="theme-color" content="#448855">
<meta name="apple-mobile-web-app-status-bar-style" content="#448855">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@GDLstauner">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.gdl.de/Bezirk-SW/Startseite">
<meta property="og:description" content="local/localmap.txtbDescription">
<meta property="og:title" content="Herzlich willkommen im: GDL-Bezirk Süd-West">
<meta property="og:image" content="https://uploads.gdl.de/Bezirk-SW/BlickfangSW.jpg">
<link rel="subresource" href="?st=1639067682" crossorigin>
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlunverse.js?st=1638352175" crossorigin>
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlwiki.js?st=1574100759" crossorigin><link rel="manifest" href="/manifest/Bezirk-SW.webmanifest"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "26ecaf7a-b0f8-49e1-a1ca-33cbdacda279", }); });</script> <meta name='robots' content='index,follow' />
</head>
<body>
<a id="top" class="top"></a>



<div id="wikihead">
<div class="logobar-bg">
<div class="row">
<div id="logoname" class="col no-vpad logoname">
<span onclick="toggleBlock(this, 'navbar', 'navopen')" class="hide-laptop menubutton lfloat"></span>
<p><a class='selflink' href='https://www.gdl.de/Bezirk-SW/Startseite'>GDL-Bezirk Süd-West</a>
</p>
</div>
<div id="logoimg" class="col no-vpad logoimg noajax">
<a href='https://www.gdl.de/Aktuell/Startseite' title='Zur GDL-Startseite'><img src='https://www.gdl.de/pub/images/logo_gdl.gif' alt='GDL' title='GDL' crossorigin></a>
</div>
</div>
</div>
<div class="navbar-bg shadow">
<div class="row">
<div id="navbar" class="col no-vpad">
<div id="groupnav" class="menu navbar pnavopen"></div>
<div id="sitenav" class="menu navbar pnavopen"><ul style='width: 100%;'><li class='show-laptop infoline lfloat'> <a class='urllink' href='https://sw.gdl.de' rel='nofollow'>sw.gdl.de</a>
</li><li class='favitem'> <a class='button noajax' class='wikilink' href='https://www.gdl.de/UeberUns/Mitgliedschaft'><i class="fa fa-sign-in"></i> Beitrittserklärung</a>
</li><li class='iconwrapper'><form class='wikisearch' action='https://www.gdl.de/Bezirk-SW/Suche' method='get'><input type='hidden' name='fmt' value='#searchlist' /><input type='hidden' name='List' value='Start' /><input type='hidden' name='group' value='Bezirk-SW' /><input type='text' name='q' value='' class='inputbox searchbox' size='40' placeholder='Suchen ...' /><input type='submit' value='Suchen' class='inputbutton searchbutton' /></form>
</li><li class='show-laptop' style='float: right;'> <a href="#" onclick="window.print();return false;"><i class="fa fa-print"></i></a>
</li></ul>
</div>
</div>
</div>
</div>
</div>

<div class="row noprint"><div class="col">
<p class='hidden offhide' id='offlineNote'> <a class='wikilink' href='https://www.gdl.de/Service/OfflineSeiten'>*** Offlinespeicher aktiviert/aktualisiert ***</a>
</p>
</div></div>
<div id="wikimain" class="row">
<div id="printhead" class="onlyprint">
<div id="printlogoimg" class="col logoimg" style="float:right;"><img src='https://www.gdl.de/pub/images/logo_gdl.gif' alt='GDL' title='GDL' crossorigin></div>
<div id="printlogoname" class="col logoname">
<p>GDL-Bezirk Süd-West
</p>
</div><br><br>
</div>
<div id="wikibody" class="col">
<p class='noprint onhide' id='opmessage'>*** Unzureichende Internetverbindung - Offlineseite vom 15.01.2022 - 19:05 &nbsp; <a class='wikilink' href='https://www.gdl.de/Service/OfflineCache'>?</a> ***
</p>

<p><a id='Template'></a>
</p><div id="topbox" class="pagebox">
<div id='topbox-content' class='gradient shadow klein'>
<div id='topimg' class=' imgpadding'><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th09---logo_Vorlage_gdl_sw.jpg.jpg" title="logo Vorlage gdl sw" alt="logo Vorlage gdl sw" crossorigin>
</div>
<div id='toptext' class='article'>
<h3>Gewerkschaft Deutscher Lokomotivführer </h3>
<h1>Bezirk Süd-West</h1>
</div>
</div></div>


<h3 class='pagetitle'>Herzlich willkommen im</h3><h1 class='pagetitle'>GDL-Bezirk Süd-West</h1>


<div id='wikitext'>
<div class='mainimg rfloat'>
<div class='img imgcaption'><a href="https://uploads.gdl.de/Bezirk-SW/BlickfangSW.jpg" class="minilink" data-lightbox='lightbox_mini_1' title="Hauptbahnhof Mannheim --- Foto:  GDL"><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th02---BlickfangSW.jpg.jpg" title="Hauptbahnhof Mannheim --- Foto:  GDL" alt="Hauptbahnhof Mannheim --- Foto:  GDL" crossorigin></a><br /><span class='caption'><span class='fsource'>Foto: GDL</span>Hauptbahnhof Mannheim </span></div>
</div>
<div class="vorspann notiz" style="display:table"></div>
<p>Der GDL-Bezirk Süd-West umfasst 27 Ortsgruppen aus den Bundesländern Baden-Württemberg, Rheinland-Pfalz und dem Saarland.<br />
</p>
<p class='vspace'>Das Zugpersonal, Disponenten, Werkstattmitarbeiter, Fahrdienstleiter, Aufsichten und viele weitere Kollegen des direkten Personals im Fern-, Nah-, Güterverkehr und der Infrastruktur der Deutschen Bahn AG sowie aus vielen anderen Wettbewerbsunternehmen sind beim GDL-Bezirk Süd-West organisiert.<br />
</p>
<p class='vspace'>Die Geschäftsstelle des GDL-Bezirks Süd-West befindet sich in Mannheim, verkehrsgünstig gelegen nahe des Hauptbahnhofs. Hier sorgen der Bezirksvorsitzende, der Geschäftsführer sowie die Sekretärin für einen reibungslosen Ablauf in Sachen Rechtsberatung, Organisation, Repräsentation, Betreuung und Beratung der Mitglieder, der Ortsgruppenvorstände und der Arbeitnehmervertreter in den einzelnen Unternehmen. Sie sind verlässliche und kompetente Ansprechpartner vor Ort.
</p><hr />
<div class='wichtig'>
<p><ins>Hinweis:</ins>
<br /><strong>Die <span style='color: red;'>Tarifverträge</span> zwischen dem Unternehmen <span style='color: red;'>Go Ahead</span> und der GDL, sowie zwischen dem Unternehmen <span style='color: red;'>Abellio Baden Württemberg</span> und der GDL können über die Geschäftsstelle des GDL Bezirk Süd-West angefordert werden!</strong>
</p></div>
<div class='vspace'></div><hr />
<h2>Aktuelles aus unserem GDL-Bezirk Süd-West</h2>
<div class='fpltemplate'><div class="newslist">
<div class='article clearfix'>
<p><span class='infoline rfloat'>Aushang - 27.10.2021</span>
</p><h6>Deutsche Bahn AG</h6>
<h4> <a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1635364159' title='Vollständige Nachricht'>Schütze Deine Rechte – jetzt!</a></h4>
<div class='img'><span class='lfloat'><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1635364159'><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th06---2021-10-18_Schuetze_Deine_Rechte.jpg.jpg" title="Vollständige Nachricht" alt="Vollständige Nachricht" crossorigin></a></span></div>
</div>
<div class='article clearfix'>
<p><span class='infoline rfloat'>Aushang - 25.08.2021</span>
</p><h6>Deutsche Bahn AG</h6>
<h4> <a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1629897074' title='Vollständige Nachricht'>2. STREIK IST BEENDET</a></h4>
<div class='img'><span class='lfloat'><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1629897074'><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th06---2021-08-25_Aushang_Streik_beendet.jpg.jpg" title="Vollständige Nachricht" alt="Vollständige Nachricht" crossorigin></a></span></div>
<p>Seit heute Nacht um 2:00 Uhr ist der zweite Streik bei der Deutschen Bahn AG beendet. Erneut haben die Mitglieder der GDL bewiesen, dass sie entschlossen, zuverlässig und solidarisch zusammenstehen, von der Sache überzeugt sind und nicht von einem Vorsitzenden an der Leine geführt werden.&nbsp;&nbsp;&hellip;&nbsp;<a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1629897074' title='Vollständige Nachricht'>mehr</a>
</p></div>
<div class='article clearfix'>
<p><span class='infoline rfloat'>Aushang - 22.08.2021</span>
</p><h6>Deutsche Bahn AG</h6>
<h4> <a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1629645593' title='Vollständige Nachricht'>WIR STREIKEN</a></h4>
<div class='img'><span class='lfloat'><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1629645593'><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th06---2021-08-22_Kundgebung_Stuttgart.jpg.jpg" title="Vollständige Nachricht" alt="Vollständige Nachricht" crossorigin></a></span></div>
<p>Stillstand bei der Verbesserung des Angebotes führt zum Stillstand des Eisenbahnverkehrs der Deutschen Bahn AG. Unsere erste wirksame Streikmaßnahme hat bedauerlicherweise nichts an dem Verhalten des Arbeitgebers geändert.&nbsp;&nbsp;&hellip;&nbsp;<a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1629645593' title='Vollständige Nachricht'>mehr</a>
</p></div>
<div class='article clearfix'>
<p><span class='infoline rfloat'>Aushang - 16.08.2021</span>
</p><h4> <a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1629112380' title='Vollständige Nachricht'>Solidarität mit den Kolleginnen und Kollegen von der GDL</a></h4>
<div class='img'><span class='lfloat'><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1629112380'><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th06---Soli_MI_GDL.jpg.jpg" title="Vollständige Nachricht" alt="Vollständige Nachricht" crossorigin></a></span></div>
<p><span class='button small notiz noajax'><a class='urllink' href='https://uploads.gdl.de/Bezirk-SW/Soli_MI_GDL.pdf' title='Download' rel='nofollow'><i class="fa fa-file-text aushang"></i>&nbsp; Aushang</a></span>
</p></div>
<div class='article clearfix'>
<p><span class='infoline rfloat'>Aushang - 02.06.2021</span>
</p><h4> <a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1622615967' title='Vollständige Nachricht'>Karl-Ludwig Mauerer wurde 70. Jahre alt</a></h4>
<div class='img'><span class='lfloat'><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1622615967'><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th06---Klmauerer.jpg.jpg" title="Vollständige Nachricht" alt="Vollständige Nachricht" crossorigin></a></span></div>
<p>Am ersten Maiwochenende überbrachte der stellvertretende Bezirksvorsitzende des GDL-Bezirks Süd-West, Jens-Peter Lück, dem ehemaligen Ortsgruppenvorsitzenden der GDL-Ortsgruppe Worms im Namen des Bezirksvorstands die allerbesten Glückwünsche. Unter Einhaltung der Corona-Regeln blieb auch etwas Zeit für einen Plausch über die „Gute, alte Zeit“.&nbsp;&nbsp;&hellip;&nbsp;<a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1622615967' title='Vollständige Nachricht'>mehr</a>
</p></div>
<div class='article clearfix'>
<p><span class='infoline rfloat'>Aushang - 25.03.2021</span>
</p><h4> <a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1616683843' title='Vollständige Nachricht'>GDL &amp; Instandhaltung – warum jetzt?</a></h4>
<div class='img'><span class='lfloat'><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1616683843'><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th06---2021-03-23_Aushang_Instandhaltung.jpg.jpg" title="Vollständige Nachricht" alt="Vollständige Nachricht" crossorigin></a></span></div>
<p><span class='button small notiz noajax'><a class='urllink' href='https://uploads.gdl.de/Bezirk-SW/2021-03-23_Aushang_Instandhaltung.pdf' title='Download' rel='nofollow'><i class="fa fa-file-text aushang"></i>&nbsp; Aushang</a></span>
</p></div>
<div class='article clearfix'>
<p><span class='infoline rfloat'>Aushang - 12.03.2021</span>
</p><h6>Deutsche Bahn Tarifeinheitsgesetz</h6>
<h4> <a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1615546747' title='Vollständige Nachricht'>Dann gibt’s DAS nicht mehr Teil 3: LfTV &lt;Überstunden/Mehrarbeit&gt;</a></h4>
<div class='img'><span class='lfloat'><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1615546747'><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th06---2021_03_12_Gibts_nicht_mehr_Teil_3.jpg.jpg" title="Vollständige Nachricht" alt="Vollständige Nachricht" crossorigin></a></span></div>
<p>Seit 2020 gelten für GDL-tarifierte Mitarbeiter*innen neue Regeln für Überzeit und Mehrarbeit.&nbsp;&nbsp;&hellip;&nbsp;<a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1615546747' title='Vollständige Nachricht'>mehr</a>
</p></div>
<div class='article clearfix'>
<p><span class='infoline rfloat'>Aushang - 11.03.2021</span>
</p><h6>Erläuterungen Beihilfen 2021 des FairnessPlan e.V.</h6>
<h4> <a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1615460938' title='Vollständige Nachricht'>156 Euro ge(ver)schenkt</a></h4>
<div class='img'><span class='lfloat'><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1615460938'><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th06---2021_03_11_Erhohlungsbeihilfe.jpg.jpg" title="Vollständige Nachricht" alt="Vollständige Nachricht" crossorigin></a></span></div>
<p>Der Erfolg aus den Vorjahren spricht eine deutliche Sprache. Daher unterstützt der FairnessPlan e.V auch in diesem Jahr alle Leistungsberechtigten mit einer Erholungsbeihilfe von 156 Euro. Die ausschließlich vom Arbeitgeber finanzierte gemeinsame Einrichtung FairnessPlan e.V. der Deutsche Bahn AG und der Gewerkschaft Deutscher Lokomotivführer arbeitet ständig daran, ihre Leistungen den Bedürfnissen der Leistungsberechtigten anzupassen.&nbsp;&nbsp;&hellip;&nbsp;<a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1615460938' title='Vollständige Nachricht'>mehr</a>
</p></div>
<div class='article clearfix'>
<p><span class='infoline rfloat'>Aushang - 08.03.2021</span>
</p><h6>Deutsche Bahn</h6>
<h4> <a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1615199978' title='Vollständige Nachricht'>Tarifeinheitsgesetz: Dann gibt’s DAS nicht mehr: Teil 1. Einleitung</a></h4>
<div class='img'><span class='lfloat'><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1615199978'><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th06---2021_02_23_TEG_Teil_1.jpg.jpg" title="Vollständige Nachricht" alt="Vollständige Nachricht" crossorigin></a></span></div>
<p>Sollte das Tarifeinheitsgesetz (TEG) ab 2021 seine Wirkung bei der DB AG entfalten, heißt das, dass dort nur noch die Tarifverträge der zahlenmäßig größeren Gewerkschaft im Betrieb angewendet werden. Die anderen Tarifverträge gehen unter. Welche Tarifverträge mit welchen Tarifregeln hat die GDL erkämpft? Im Wesentlichsten sind das:&nbsp;&nbsp;<br /><span class='button small notiz noajax'><a class='urllink' href='https://uploads.gdl.de/Bezirk-SW/2021_02_23_TEG_Teil_1.pdf' title='Download' rel='nofollow'><i class="fa fa-file-text aushang"></i>&nbsp; Aushang</a></span>
</p></div>
<div class='article clearfix'>
<p><span class='infoline rfloat'>Aushang - 08.03.2021</span>
</p><h6>Deutsche Bahn</h6>
<h4> <a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1615200839' title='Vollständige Nachricht'>Tarifeinheitsgesetz: Dann gibt’s DAS nicht mehr Teil 2: Der FDU-TV</a></h4>
<div class='img'><span class='lfloat'><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1615200839'><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th06---2021_02_28_Gibts_nicht_mehr_Teil_2.jpg.jpg" title="Vollständige Nachricht" alt="Vollständige Nachricht" crossorigin></a></span></div>
<p>Der Tarifvertrag über besondere Bedingungen bei Verlust der Fahrdiensttauglichkeit (FDU-TV) schützt Lokführer und Lokrangierführer umfassend bei Verlust ihrer Fahrdiensttauglichkeit. Seit Juni 2017 gilt er mit einer Einschränkung auch für Zugbegleiter. Der FDU-TV unterscheidet sich in zwei gravierenden Punkten wesentlich vom DemoTV der EVG:&nbsp;&nbsp;<br /><span class='button small notiz noajax'><a class='urllink' href='https://uploads.gdl.de/Bezirk-SW/2021_02_28_Gibts_nicht_mehr_Teil_2.pdf' title='Download' rel='nofollow'><i class="fa fa-file-text aushang"></i>&nbsp; Aushang</a></span>
</p></div>
<div class='article clearfix'>
<p><span class='infoline rfloat'>Aushang - 08.03.2021</span>
</p><h4> <a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1615201196' title='Vollständige Nachricht'>Tarifbindungserklärung 2021</a></h4>
<div class='img'><span class='lfloat'><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1615201196'><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th06---Tarifbindungserklaerung_2021.jpg.jpg" title="Vollständige Nachricht" alt="Vollständige Nachricht" crossorigin></a></span></div>
<p>Liebe Kolleginnen, liebe Kollegen, bitte füllen Sie den Vordruck aus und leiten Sie ihn unterzeichnet Ihrem Arbeitgeber zu.&nbsp;&nbsp;&hellip;&nbsp;<a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1615201196' title='Vollständige Nachricht'>mehr</a>
</p></div>
<div class='article clearfix'>
<p><span class='infoline rfloat'>Aushang - 08.03.2021</span>
</p><h4> <a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1615200441' title='Vollständige Nachricht'>Du bist mehr Wert - Zugbegleitdienst!</a></h4>
<div class='img'><span class='lfloat'><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aushang-1615200441'><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th06---2021_02_25_Aushang_Tabellen_Zub_01.jpg.jpg" title="Vollständige Nachricht" alt="Vollständige Nachricht" crossorigin></a></span></div>
<p>Gerade vor dem Hintergrund der Anwendung des TEG bei der DB ist es sinnvoll mal einen Blick auf die Entgelttabellen im Zugbegleitdienst zu werfen. Hierbei ist festzustellen, dass bei vergleichbarem Model das Tabellenentgelt in den meisten Berufsgruppen des Zugbegleitdienstes in den Tarifverträgen der GDL höher ist.&nbsp;&nbsp;<br /><span class='button small notiz noajax'><a class='urllink' href='https://uploads.gdl.de/Bezirk-SW/2021_02_25_Aushang_Tabellen_Zub_01.pdf' title='Download' rel='nofollow'><i class="fa fa-file-text aushang"></i>&nbsp; Aushang</a></span>
</p></div>
</div>
</div>
<div class='vspace'></div><div class="textfooter">
<div class='vspace'></div><div id="menuPages" style="display:none;"><p>/Bezirk-SW/AktuelleNachrichten,/Bezirk-SW/Aktuelles,/Bezirk-SW/ArbeitskreisZub,/Bezirk-SW/AushaengeDesBundesvorstands,/Bezirk-SW/Beamte,/Bezirk-SW/FairnessPlan,/Bezirk-SW/GDLImBetrieb,/Bezirk-SW/Geschaeftsstelle,/Bezirk-SW/Jugend,/Bezirk-SW/Links,/Bezirk-SW/Pensionaere,/Bezirk-SW/UnsereOrtsgruppen,/Bezirk-SW/Vorstand
</p>
</div>
<div id="newsPages" style="display:none;"><p>/Bezirk-SW/Aushang-1635364159,/Bezirk-SW/Aushang-1629897074,/Bezirk-SW/Aushang-1629645593,/Bezirk-SW/Aushang-1629112380,/Bezirk-SW/Aushang-1622615967,/Bezirk-SW/Aushang-1616683843,/Bezirk-SW/Aushang-1615546747,/Bezirk-SW/Aushang-1615460938,/Bezirk-SW/Aushang-1615199978,/Bezirk-SW/Aushang-1615200839,/Bezirk-SW/Aushang-1615201196,/Bezirk-SW/Aushang-1615200441
</p>
</div>
</div>
</div>
<p class="clearfix vspace"></p>
<p class="vspace show-laptop"></p>
<div id="totop" class="noprint">
<a href="#top" class="fa-stack" title="Nach oben">
<i class="fa fa-stack-1x fa-circle bgcolor" style="font-size:1.125em;"></i>
<i class="fa fa-stack-1x fa-chevron-circle-up"></i>
</a>
</div>
</div>

<div id="wikiright" class="col sidebar">
<h2 class="hide-laptop" style="column-span: all;">Kampagnen, Angebote und Veranstaltungen</h2>
<div id="rightbox"><div class='box clickable'>
<h2><span class='noajax'><a class='wikilink' href='https://www.gdl.de/Aktuell-FlaechenTV/Startseite' title='Nachrichten zum Flächentarifvertrag für das Zugpersonal'>Startseite</a> <img src='https://uploads.gdl.de/Aktuell-FlaechenTV/teaser_flaechenTV2021_flach.jpg' alt='' crossorigin /></span></h2>
</div>
</div>
<div id="wikileft" class="show-laptop"><div class='menu'>
<ul><li class='grouplink'><a class='selflink' href='https://www.gdl.de/Bezirk-SW/Startseite'><i class="fa fa-home fa-fw"></i> GDL-Bezirk Süd-West</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Vorstand'>Vorstand</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Geschaeftsstelle'>Geschäftsstelle</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/UnsereOrtsgruppen'>Ortsgruppen</a>
<div class='vspace'></div></li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/GDLImBetrieb'>GDL im Betrieb</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/ArbeitskreisZub'>Arbeitskreis Zub</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Jugend'>Jugend</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Beamte'>Beamte</a>
<ul><li><a class='urllink' href='https://uploads.gdl.de/Bezirk-SW/Besoldungstabelle2018.pdf' rel='nofollow'>Besoldungstabelle für Beamte (gültig ab 01.03.2018)</a>
</li></ul></li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Pensionaere'>Pensionäre</a>
<ul><li><a class='urllink' href='https://uploads.gdl.de/Bezirk-SW/fahrverguenstigung_bev.pdf' rel='nofollow'>Fahrvergünstigungstelle für Beschäftigte und Rentner des BEV</a>
</li><li><a class='urllink' href='https://uploads.gdl.de/Bezirk-SW/fahrverguenstigung_rentner.pdf' rel='nofollow'>Fahrvergünstigungstelle für Rentner der DB</a>
</li></ul><div class='vspace'></div></li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Aktuelles'>Aktuelles Süd-West</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/AktuelleNachrichten'>Aktuelle Meldungen</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/AushaengeDesBundesvorstands'>Aktuelle Aushänge</a>
<div class='vspace'></div></li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/FairnessPlan'>FairnessPlan e.V.</a>
<div class='vspace'></div></li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Links'>Links &amp; Downloads</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Kontakt'>Kontakt</a>
</li></ul><div class='vspace'></div></div><div class='box'>
<div class='img imgonly'><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th04---Bezirk_S%c3d_West_qr.jpg.jpg" title="Bezirk Süd West qr" alt="Bezirk Süd West qr" crossorigin></div>
</div>
<div class='menu hgslinks'>
<div class='vspace'></div><ul><li><a class='wikilink' href='https://www.gdl.de/Aktuell/Startseite' title='Aktuelle Nachrichten aus der GDL Hauptgeschäftsstelle'>GDL-Hauptgeschäftsstelle <span class='small'> <i class="fa fa-external-link"></i> </span></a>
</li></ul></div>
</div>
<div id="rightbar">
<div class='box'>
<p><span style='color: yellow;'><span style='font-size:120%'>Go Ahead - Zukunft für Beamte?</span></span><br />
</p><div class='img'><a class='urllink' href='https://uploads.gdl.de/Bezirk-SW/2017-08-22_Aushang_Go-Ahead_Beamte.pdf' rel='nofollow'><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th02---2017-08-22_Aushang_Go-Ahead_Beamte.jpg.jpg" title="2017-08-22 Aushang Go-Ahead Beamte" alt="2017-08-22 Aushang Go-Ahead Beamte" crossorigin></a><br /></div>
<div class='vspace'></div></div><div class='box'>
<p><span style='color: yellow;'><span style='font-size:120%'>GDL-Ratgeber Dispo</span></span><br />
</p><div class='img'><a class='urllink' href='https://uploads.gdl.de/Bezirk-SW/Ratgeber_Dispo.pdf' rel='nofollow'><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th02---Ratgeber_Dispo.jpg.jpg" title="Ratgeber Dispo" alt="Ratgeber Dispo" crossorigin></a><br /></div>
<div class='vspace'></div></div><div class='box'>
<p><span style='color: yellow;'><span style='font-size:120%'>Arbeitszeitregelungen für das Zugpersonal</span></span><br />
<br /><a class='urllink' href='https://uploads.gdl.de/Bezirk-SW/Flyer_Az_BuRaZugTV_StR.pdf' rel='nofollow'><a class='urllink' href='https://www.gdl.de/Bezirk-SW/Startseite?action=upload&amp;upname=Flyer_Az_BuRaZugTV_StR.jpg' target='_blank' rel='noopener, nofollow'>Flyer_Az_BuRaZugTV_StR.jpg</a></a><br />
</p>
<div class='vspace'></div></div><div class='box'>
<p><span style='color: yellow;'><span style='font-size:120%'>Beamten-Besoldung 2018</span></span>
</p><div class='img imgonly'><a class='urllink' href='https://uploads.gdl.de/bezirk-SW/besoldungstab_bund.pdf' rel='nofollow'><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th02---Besoldungstabelle2018.jpg.jpg" title="Besoldungstabelle2018" alt="Besoldungstabelle2018" crossorigin></a></div>
<div class='vspace'></div></div><div class='box'>
<p><span style='color: yellow;'><span style='font-size:120%'>Fahrvergünstigungstelle</span></span><br />
<br />für
<br /><ins><a class='urllink' href='https://uploads.gdl.de/Bezirk-SW/fahrverguenstigung_rentner.pdf' rel='nofollow'>Rentner der DB</a></ins>
</p>
<div class='vspace'></div></div><div class='box'>
<p><span style='color: yellow;'><span style='font-size:120%'>Fahrvergünstigungstelle</span></span><br />
<br />für
<br /><ins><a class='urllink' href='https://uploads.gdl.de/Bezirk-SW/fahrverguenstigung_bev.pdf' rel='nofollow'>Beschäftigte und Rentner des BEV</a></ins>
</p>
<div class='vspace'></div></div><div class='box'>
<p><span style='color: yellow;'><span style='font-size:120%'>DEVK Broschüre Multi-Paket</span></span>
<br /><br />
</p><div class='img imgonly'><a class='urllink' href='https://uploads.gdl.de/Bezirk-SW/510111.pdf' rel='nofollow'><img class="mini" src="https://uploads.gdl.de/Bezirk-SW/th02---510111-001.jpg.jpg" title="510111-001" alt="510111-001" crossorigin></a></div>
<p>Multi-Schutz für GDL-Mitglieder
</p>
<div class='vspace'></div></div><div class='box'>
<p><ins><a class='urllink' href='http://www.devk.de/' rel='nofollow'>DEVK</a></ins>
</p>
<div class='vspace'></div></div><div class='box'>
<p><ins><a class='urllink' href='https://www.signal-iduna.de/' rel='nofollow'>SIGNAL IDUNA</a></ins>
</p>
<div class='vspace'></div></div><div style='text-align: center;'>
<h1>Die GDL in sozialen Medien</h1>
<p><a href="https://plus.google.com/101016091005882838367?prsrc=3" rel="publisher" target="_top" title="Google+" style="text-decoration:none;"><img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;" /></a> <a target='_blank' class='urllink' href="https://www.youtube.com/channel/UC-89xQX1gaGNbSzMHVBUj4g" rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_youtube_32.png' alt='YouTube-Kanal der GDL' title='YouTube-Kanal der GDL' crossorigin /></a> <a target='_blank' class='urllink' href='https://www.facebook.com/pages/GDL-stauner/233404440150190' rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_facebook_32.png' alt='Facebook' title='Facebook' crossorigin /></a> <a target='_blank' class='urllink' href="https://twitter.com/GDLstauner" rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_twitter_32.png' alt='Twitter' title='Twitter' crossorigin /></a> <a target='_blank' rel='noopener' class='wikilink' href='https://www.gdl.de/Aktuell/Startseite?action=rss'><img src='https://uploads.gdl.de/Site/icon_rss_32.png' alt='Abonnieren Sie die neuesten GDL Nachrichten als RSS Feed' title='Abonnieren Sie die neuesten GDL Nachrichten als RSS Feed' crossorigin /></a>
</p></div>
<div class='vspace'></div><div class='notiz' style='text-align: center;'>
<h4>Dachverbände und <span class='nobr'>Partner der GDL</span><br /><br /></h4>
<div class='img'><a class='urllink' href='http://www.dbb.de/' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_dbb.gif' alt='dbb Beamtenbund und Tarifunion' title='dbb Beamtenbund und Tarifunion' crossorigin /></a><br /><br /></div>
<div class='img'><a class='urllink' href='http://www.cesi.org/' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_cesi.gif' alt='Europäische Union der unabhängigen Gewerkschaften' title='Europäische Union der unabhängigen Gewerkschaften' crossorigin /></a><br /><br /></div>
<div class='img'><a class='urllink' href='http://www.fairnessplan.org/' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_fairnessplan2017.png' alt='Fairnessplan' title='Fairnessplan' crossorigin /></a><br /><br /></div>
<div class='vspace'></div><div class='img'><a class='urllink' href='http://www.bbuk.de/' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_bbuk2.png' alt='Betriebliche Bildung und Kommunikation' title='Betriebliche Bildung und Kommunikation' crossorigin /></a><br /><br /></div>
<div class='img imgonly'><a class='urllink' href='http://www.allianz-pro-schiene.de/' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_allianz-pro-schiene.gif' alt='Allianz pro Schiene' title='Allianz pro Schiene' crossorigin /></a></div>
<div class='vspace'></div></div>
<p class='vspace'><a id='Seitenende'></a>
</p>
<p class='vspace'><a id='AlleSeiten'></a>
</p>
<div class='vspace'></div><div class='box clickable'>
<h2><a class='wikilink' href='https://www.gdl.de/Service/Werbemittel-1632141321'>Werbemittel-1632141321</a> Bestellen Sie den neuen Bild&shy;wand&shy;kalender jetzt bei Ihrer Ortsgruppe!</h2>
<div class='img imgonly'><img class="mini" src="https://uploads.gdl.de/Service/th08---bwk2022.jpg.jpg" title="bwk2022" alt="bwk2022" crossorigin></div>
</div>
<div class='vspace'></div><div style='text-align: center;'>
<hr />
<div class='img'><a target='_blank' class='urllink' href="https://www.youtube.com/channel/UC-89xQX1gaGNbSzMHVBUj4g" rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_youtube_32.png' alt='YouTube-Kanal der GDL' title='YouTube-Kanal der GDL' crossorigin /></a> <a target='_blank' class='urllink' href='https://www.facebook.com/GDL-Gewerkschaft-Deutscher-Lokomotivf%c3%bchrer-105598754163755/' rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_facebook_32.png' alt='Facebook' title='Facebook' crossorigin /></a> <a target='_blank' class='urllink' href="https://twitter.com/DeutscherGdl" rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_twitter_32.png' alt='Twitter' title='Twitter' crossorigin /></a> <a target='_blank' class='urllink' href='https://www.instagram.com/gdl_1867/' rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_instagram_32.png' alt='Instagram' title='Instagram' crossorigin /></a> <a class='wikilink' href='https://www.gdl.de/Bezirk-SW/RSSFeeds'><img src='https://uploads.gdl.de/Site/icon_rss_32.png' alt='RSS Feed' title='RSS Feed' crossorigin /></a></div>
<hr />
</div>
<div class='vspace'></div><div class='box clickable'>
<h2><a class='wikilink' href='https://www.gdl.de/Stauner/Startseite' title='Zur sta-un-er-Kampagne der GDL'>Stauner.Startseite</a> sta-un-er: Infos zu BR-, <br />PR-, AR- und JAV-Wahlen <img src='https://uploads.gdl.de/Stauner/Stauner-Zettel6.png' alt='' crossorigin /></h2>
</div>
<p class='vspace'><a id='EndeAlleSeiten'></a>
</p>
<div class='vspace'></div><div style='text-align: center;'>
<hr />
<h4>Dachverbände und Partnerschaften</h4>
<hr />
<div class='vspace'></div><div class='img'><a class='urllink' href='https://www.dbb.de/' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_dbb.gif' alt='dbb Beamtenbund und Tarifunion' title='dbb Beamtenbund und Tarifunion' crossorigin /></a><br /><br /></div>
<div class='img'> <a class='urllink' href='https://100.dbb.de/' rel='nofollow'><img style='width: 160px;' src='https://uploads.gdl.de/Site/logo_dbb-100.jpg' alt='100 Jahre dbb Beamtenbund und Tarifunion' title='100 Jahre dbb Beamtenbund und Tarifunion' crossorigin /></a><br /><br /></div>
<div class='img'><a class='urllink' href='http://www.fairnessplan.org/' rel='nofollow'><img style='width: 190px;' src='https://uploads.gdl.de/Site/logo_fairnessplan2017.png' alt='Fairnessplan' title='Fairnessplan' crossorigin /></a><br /><br /></div>
<div class='img'> <a class='urllink' href='https://www.fairnessbahnen.org/' rel='nofollow'><img style='width: 190px;' src='https://uploads.gdl.de/Site/logo_FairnessBahnen.png' alt='Fairnessbahnen' title='Fairnessbahnen' crossorigin /></a><br /><br /></div>
<div class='img'><a class='urllink' href='https://www.bbuk.de/' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_bbuk2.png' alt='Betriebliche Bildung und Kommunikation' title='Betriebliche Bildung und Kommunikation' crossorigin /></a><br /><br /></div>
<div class='img imgonly'><a class='urllink' href='https://www.allianz-pro-schiene.de/' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_allianz-pro-schiene.gif' alt='Allianz pro Schiene' title='Allianz pro Schiene' crossorigin /></a></div>
<hr />
</div>
<p>
</p>
</div>
<p class="clearfix vspace"></p>
<p class="vspace show-laptop"></p>
</div>

</div>

<div id="wikifoot"><div class="row">
<div class="col half-vpad hmenu"><div style='text-align: center;'>
<ul><li class='show-laptop inline'> <a class='selflink' href='https://www.gdl.de/Bezirk-SW/Startseite'>&copy; GDL-Bezirk&nbsp;Süd-West</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Service/GDLWebApp'>WebApp</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Kontakt'>Kontakt </a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Impressum'>Impressum</a>
</li><li class='inline'><a class='wikilink' href='https://www.gdl.de/Service/Sitemap'>Sitemap</a>
</li><li class='offhide'> <a class='urllink' href='https://hgs.gdl.de/Bezirk-SW/Startseite?action=login' rel='nofollow'>Login</a>
</li></ul></div>
</div>
</div></div>

<div id="fbajax" style="display:none;"></div>
<div id="side-ovl" class="side-ovl" onclick="closeBlock()" style="cursor:pointer"></div>
<script>function DeObMail() {var tags=document.getElementsByTagName("span");var LinkFmt='<a href="%u" class="mail">%t</a>';for(var i=0; i<tags.length; i++){if(tags[i].className!='_deob') continue;var spans = tags[i].getElementsByTagName("span");var url='';var txt='';for(var j =0; j<spans.length; j++){if(spans[j].className=='_t')txt = DeobMailFix(spans[j].innerHTML);else if(spans[j].className=='_m')url=DeobMailFix(spans[j].innerHTML.replace(/^ *-&gt; */, ''));}if(!url) url='mailto:'+txt.replace(/^mailto:/, '');var html=LinkFmt.replace(/%u/g, url).replace(/%t/g, txt);tags[i].innerHTML=html;}} function DeobMailFix(t){t=t.replace( /<span class=(['"]?)_d\1>[^<]+<\/span>/ig, '.');t=t.replace( /<span class=(['"]?)_a\1>[^<]+<\/span>/ig, '@');return t;}DeObMail();</script>
<script src="https://www.gdl.de/pub/js/gdlunverse.js?st=1638352175" crossorigin></script>
<script src="https://www.gdl.de/pub/js/gdlwiki.js?st=1574100759" async crossorigin></script><script src="https://www.gdl.de/pub/js/gdlpwa.js?st=1639067682" async crossorigin></script><script type='text/javascript' src='https://www.gdl.de/pub/pmwiki-utils.js?st=1622337294' data-sortable='' data-highlight='' data-pmtoc='{&quot;EnableBacklinks&quot;:1,&quot;ParentElement&quot;:&quot;#wikitext&quot;,&quot;MaxLevel&quot;:3,&quot;MinNumber&quot;:99999,&quot;Enable&quot;:1,&quot;NumberedHeadings&quot;:&quot;&quot;,&quot;EnableQMarkup&quot;:0,&quot;contents&quot;:&quot;Auf dieser Seite&quot;,&quot;hide&quot;:&quot; &lt;span class=&#039;fa fa-angle-up&#039;&gt;&lt;\/span&gt;&quot;,&quot;show&quot;:&quot; &lt;span class=&#039;fa fa-angle-down&#039;&gt;&lt;\/span&gt;&quot;}' data-toggle='' data-pmembed='null' async crossorigin></script>
</body>
</html>