<!DOCTYPE html>
<html class="no-js" lang="de">
<head>
<title>Bezirk-NRW: Deutsche Bahn AG - heute vor 20 Jahren  Regio-Ergänzungstarifverträge </title>
<meta name="author" content="GDL">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" crossorigin>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css" crossorigin>

<link rel="stylesheet" type="text/css" href="https://www.gdl.de/pub/css/styles.css?st=1647361791" crossorigin>
<style type='text/css'><!--.noPmTOC, .PmTOCdiv:empty {display:none;}
.PmTOCdiv { display: inline-block; font-size: 13px; overflow: auto; max-height: 500px;}
.PmTOCdiv a { text-decoration: none; display: block; line-height: 1;}
.back-arrow {font-size: .8rem; text-decoration: none; vertical-align: text-top;}
#PmTOCchk + label {cursor: pointer;}
#PmTOCchk {display: none;}
#PmTOCchk:not(:checked) + label > .pmtoc-show {display: none;}
#PmTOCchk:checked + label > .pmtoc-hide {display: none;}
#PmTOCchk:checked + label + div {display: none;}table.sortable th { cursor: pointer; }
table.sortable th::after { color: transparent; content: "\00A0\025B8"; }
table.sortable th:hover::after { color: inherit; content: "\00A0\025B8"; }
table.sortable th.dir-u::after { color: inherit; content: "\00A0\025BE"; }
table.sortable th.dir-d::after { color: inherit; content: "\00A0\025B4"; }
--></style><meta http-equiv='Content-Type' content='text/html; charset=utf-8' />
<link rel="alternate" type="application/rss+xml" title="GDL Aktuell - Überregionale Nachrichten" href="https://www.gdl.de/Aktuell/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Pressemitteilungen" href="https://www.gdl.de/Presse/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Aushänge" href="https://www.gdl.de/Aushang/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL sta-un-er Wahlinformationen" href="https://www.gdl.de/Stauner/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Jugend" href="https://www.gdl.de/Jugend/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Hessen-Thüringen-Mittelrhein (HTM)" href="https://www.gdl.de/Bezirk-HTM/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Mitteldeutschland" href="https://www.gdl.de/Bezirk-MD/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nord" href="https://www.gdl.de/Bezirk-Nord/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nord-Ost" href="https://www.gdl.de/Bezirk-NO/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nordrhein-Westfalen (NRW)" href="https://www.gdl.de/Bezirk-NRW/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Süd-West" href="https://www.gdl.de/Bezirk-SW/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL - Alle Nachrichten" href="https://www.gdl.de/BOG/Startseite&amp;action=rss">
<link rel="dns-prefetch" href="//www.gdl.de">
<link rel="dns-prefetch" href="//pub.gdl.de">
<link rel="dns-prefetch" href="//uploads.gdl.de">
<link rel="preconnect" href="//www.gdl.de">
<link rel="preconnect" href="//pub.gdl.de">
<link rel="preconnect" href="//uploads.gdl.de">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.gdl.de/pub/icons/apple-touch-icon.png?v=2bQ83JqGPA" crossorigin>
<link rel="icon" type="image/png" sizes="32x32" href="https://www.gdl.de/pub/icons/favicon-32x32.png?v=2bQ83JqGPA" crossorigin>
<link rel="icon" type="image/png" sizes="16x16" href="https://www.gdl.de/pub/icons/favicon-16x16.png?v=2bQ83JqGPA" crossorigin>
<link rel="mask-icon" href="https://www.gdl.de/pub/icons/safari-pinned-tab.svg?v=2bQ83JqGPA" color="#336633" crossorigin>
<link rel="shortcut icon" href="https://www.gdl.de/pub/icons/favicon.ico?v=2bQ83JqGPA" crossorigin>
<meta name="apple-mobile-web-app-title" content="GDL Aktuell">
<meta name="application-name" content="GDL Aktuell">
<meta name="msapplication-config" content="https://www.gdl.de/pub/icons/browserconfig.xml?v=2bQ83JqGPA" crossorigin>
<meta name="theme-color" content="#448855">
<meta name="apple-mobile-web-app-status-bar-style" content="#448855">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@GDLstauner">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.gdl.de/Bezirk-NRW/Aushang-1667196673">
<meta property="og:description" content="local/localmap.txtbDescription">
<meta property="og:title" content="Deutsche Bahn AG - heute vor 20 Jahren  Regio-Ergänzungstarifverträge ">
<meta property="og:image" content="https://www.gdl.de/uploads/Bezirk-NRW/2022-10-31_-_Aushang_Regio_20_Jahre_Regio_ErganzungsTV.jpg">
<link rel="subresource" href="https://www.gdl.de/pub/pmwiki-utils.js?st=1643332682" crossorigin>
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlpwa.js?st=1639067682" crossorigin>
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlunverse.js?st=1643323194" crossorigin>
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlwiki.js?st=1643273933" crossorigin><link rel="manifest" href="/manifest/Bezirk-NRW.webmanifest"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "26ecaf7a-b0f8-49e1-a1ca-33cbdacda279", }); });</script> <meta name='robots' content='index,follow' />
<meta name='description' content='Verschlechterung bei der Anrechnung von Arbeitszeit und Zulagen, weniger Zusatzurlaub, Gastfahrten nur noch zu 50 Prozent angerechnet und bis zu 3 Tage Fort- und Weiterbildung in der Freizeit! In der Summe muteten der Arbeitgeber gemeinsam mit seiner Hausgewerkschaft Transnet/GDBA (heutige evg) den Eisenbahnerinnen und Eisenbahnern bei DB Regio unentgeltlich bis zu 18 Schichten mehr im Jahr zu. ' />
<script type='text/javascript' src='https://www.gdl.de/pub/pmwiki-utils.js?st=1643332682' data-sortable='' data-highlight='' data-pmtoc='{&quot;EnableBacklinks&quot;:1,&quot;ParentElement&quot;:&quot;#wikitext&quot;,&quot;MaxLevel&quot;:3,&quot;MinNumber&quot;:99999,&quot;Enable&quot;:1,&quot;NumberedHeadings&quot;:&quot;&quot;,&quot;EnableQMarkup&quot;:0,&quot;contents&quot;:&quot;Auf dieser Seite&quot;,&quot;hide&quot;:&quot; &lt;span class=&#039;fa fa-angle-up&#039;&gt;&lt;\/span&gt;&quot;,&quot;show&quot;:&quot; &lt;span class=&#039;fa fa-angle-down&#039;&gt;&lt;\/span&gt;&quot;}' data-toggle='' data-localtimes='' data-fullname='Bezirk-NRW.Aushang-1667196673' data-pmembed='null'></script>
</head>
<body>
<a id="top" class="top"></a>



<div id="wikihead">
<div class="logobar-bg">
<div class="row">
<div id="logoname" class="col no-vpad logoname">
<span onclick="toggleBlock(this, 'navbar', 'navopen')" class="hide-laptop menubutton lfloat"></span>
<p><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Startseite'>GDL-Bezirk Nordrhein-Westfalen (NRW)</a>
</p>
</div>
<div id="logoimg" class="col no-vpad logoimg noajax">
<a href='https://www.gdl.de/Aktuell/Startseite' title='Zur GDL-Startseite'><img src='https://www.gdl.de/pub/images/logo_gdl.gif' alt='GDL' title='GDL' crossorigin></a>
</div>
</div>
</div>
<div class="navbar-bg shadow">
<div class="row">
<div id="navbar" class="col no-vpad">
<div id="groupnav" class="menu navbar pnavopen"></div>
<div id="sitenav" class="menu navbar pnavopen"><ul style='width: 100%;'><li class='show-laptop infoline lfloat'> <a class='urllink' href='https://nrw.gdl.de' rel='nofollow'>nrw.gdl.de</a>
</li><li class='favitem'> <a class='button noajax' class='wikilink' href='https://www.gdl.de/UeberUns/Mitgliedschaft'><i class="fa fa-sign-in"></i> Beitrittserklärung</a>
</li><li class='iconwrapper'><form class='wikisearch' action='https://www.gdl.de/Bezirk-NRW/Suche' method='get'><input type='hidden' name='fmt' value='#searchlist' /><input type='hidden' name='List' value='Start' /><input type='hidden' name='group' value='Bezirk-NRW' /><input type='text' name='q' value='' class='inputbox searchbox' size='40' placeholder='Suchen ...' /><input type='submit' value='Suchen' class='inputbutton searchbutton' /></form>
</li><li class='show-laptop' style='float: right;'> <a href="#" onclick="window.print();return false;"><i class="fa fa-print"></i></a>
</li></ul>
</div>
</div>
</div>
</div>
</div>

<div class="row noprint"><div class="col">
<p><span class='hidden offhide' id='offlineNote'> <a class='wikilink' href='https://www.gdl.de/Service/OfflineCache'>*** Offlinespeicher aktiviert/aktualisiert ***</a> </span>
</p>
</div></div>
<div id="wikimain" class="row">
<div id="printhead" class="onlyprint">
<div id="printlogoimg" class="col logoimg" style="float:right;"><img src='https://www.gdl.de/pub/images/logo_gdl.gif' alt='GDL' title='GDL' crossorigin></div>
<div id="printlogoname" class="col logoname">
<p>GDL-Bezirk Nordrhein-Westfalen (NRW)
</p>
</div><br><br>
</div>
<div id="wikibody" class="col">
<p class='opmessage achtung noprint small onhide' style='text-align: center;' id='opmessage'>*** Unzureichende Internetverbindung - Offlineseite vom 31.10.2022 - 08:04 &nbsp; <a class='wikilink' href='https://www.gdl.de/Service/OfflineCache'>?</a> ***
</p>


<div class="pagetitle"><h1>Deutsche Bahn AG - heute vor 20 Jahren Regio-Ergänzungstarifverträge</h1></div>

<div id='wikitext'>
<p class='infoline' style='text-align: right;'>Aushang - 31.10.2022
</p><div class='mainimg lfloat'>
<div class='img imgcaption'><a href="https://www.gdl.de/uploads/Bezirk-NRW/2022-10-31_-_Aushang_Regio_20_Jahre_Regio_ErganzungsTV.jpg" class="minilink" data-lightbox='lightbox_mini_1' title="Aushang"><img class="mini" src="https://www.gdl.de/uploads/Bezirk-NRW/th02---2022-10-31_-_Aushang_Regio_20_Jahre_Regio_ErganzungsTV.jpg.jpg" title="Aushang" alt="Aushang" crossorigin></a><br /><span class='caption'>Aushang </span></div>
</div>
<div class="vorspann notiz">Verschlechterung bei der Anrechnung von Arbeitszeit und Zulagen, weniger Zusatzurlaub, Gastfahrten nur noch zu 50 Prozent angerechnet und bis zu 3 Tage Fort- und Weiterbildung in der Freizeit! In der Summe muteten der Arbeitgeber gemeinsam mit seiner Hausgewerkschaft Transnet/GDBA (heutige evg) den Eisenbahnerinnen und Eisenbahnern bei DB Regio unentgeltlich bis zu 18 Schichten mehr im Jahr zu.</div>
<h4>Kampfansage der GDL</h4>
<p class='vspace'>Als starke, unbestechliche und erfolgreiche Interessenvertretung hat die GDL die giftigen Inhalte der Regio-Ergänzungstarifverträge schnell erkannt und konnte die geplante Abwärtsspirale effektiv verhindern und somit die Last des Wettbewerbs von den Schultern des Zugpersonals nehmen. Durch diesen damaligen Angriff auf die Arbeitsbedingungen des Zugpersonals, beendete die GDL die damalige Tarifgemeinschaft mit der heutigen evg und verhandelt seitdem erfolgreich eigenständige Tarifverträge für das Zugpersonal. Dabei wurden die besseren GDL Abschlüsse in der Vergangenheit auch immer für alle Eisenbahnerinnen und Eisenbahner umgesetzt und zeigten die Untätigkeit anderer vermeintlicher Interessenvertretungen auf.
</p>
<div class='vspace'></div><h4>GDL behält den Überblick und übernimmt Verantwortung</h4>
<p>Zuletzt konnte die GDL erfolgreich die Weiterführung der Zusatzrente sichern. Dieser erneute Angriff von Arbeitgeber und evg auf die Eisenbahner hat abermals den Anstoß gegeben, den Verantwortungsbereich auszuweiten. Die GDL etablierte sich somit aus einer einstigen Berufsgewerkschaft für Lokomotivführer, über das gesamte Zugpersonal und übernimmt seit 2020 für alle Eisenbahner Verantwortung. Die Gewerkschaft, die unabhängig vom Arbeitgeber die Interessen ihrer Mitglieder im Blick hat.
</p>
<div class='vspace'></div><h4>Kirsche ohne Sahnetorte</h4>
<p>Lasst Euch aktuell nicht blenden und fallt auf Zusatzleistungen herein. Nur dauerhafte tarifliche Regelungen bringen Sicherheit und Kontinuität. Ausschließlich eine verbindliche Dienstplangestaltung bringen Euch und Euren Familien planbare gemeinsame Freizeit. Monatslohn, Urlaub, Zulagen, Altersvorsorge, Kündigungsschutz u.v.m, das alles sind die wichtigen gewerkschaftliche Erfolge aus unseren Tarifverträgen!
</p>
<div class='vspace'></div><h4>Damals Fluch heute Segen</h4>
<p>Ohne den Angriff mit den Regio-Ergänzungstarifverträgen wäre die GDL nicht seit nunmehr 20 Jahren ein eigenständiger, angesehener und kompetenter Tarif- und Sozialpartner bei den meisten Eisenbahnunternehmen in Deutschland. Dieser tiefsitzende Stachel kratzt heute noch die Ehre der Hausgewerkschaft des roten Riesen und Gewerkschaftsarbeit gerät dort, im Interesse des Arbeitgebers, in den Hintergrund. Deshalb… …eine Kirsche ohne Sahnetorte bringt Dir keinen Mehrwert.
</p>
<div class='vspace'></div><pre> <strong>Jetzt Mitglied in der GDL werden!</strong>
</pre><div class="textfooter">
<p><span class='offhide button smart noprint'><a class='urllink' href='https://www.gdl.de/uploads/Bezirk-NRW/2022-10-31_GDL_Bezik_NRW_Aushang_20JahreRegioErgnzungsTV.pdf' rel='nofollow'>PDF-Version (farbig)</a></span>
</p>
<div class='vspace'></div></div>
</div>
<p class="clearfix vspace"></p>
<p class="vspace show-laptop"></p>
<div id="totop" class="noprint">
<a href="#top" class="fa-stack" title="Nach oben">
<i class="fa fa-stack-1x fa-circle bgcolor" style="font-size:1.125em;"></i>
<i class="fa fa-stack-1x fa-chevron-circle-up"></i>
</a>
</div>
</div>

<div id="wikiright" class="col sidebar">
<h2 class="hide-laptop" style="column-span: all;">Kampagnen, Angebote und Veranstaltungen</h2>
<div id="rightbox"><div class='box clickable'>
<h2><span class='noajax'><a class='wikilink' href='https://www.gdl.de/Aktuell-FlaechenTV/Startseite' title='Nachrichten zum Flächentarifvertrag für das Zugpersonal'>Startseite</a> <img src='https://www.gdl.de/uploads/Aktuell-FlaechenTV/teaser_flaechenTV2021_flach.jpg' alt='' crossorigin /></span></h2>
</div>
<div class='vspace'></div><div class='box clickable'>
<h2><a class='wikilink' href='https://www.gdl.de/Stauner/Startseite' title='Zur sta-un-er-Kampagne der GDL'>Stauner.Startseite</a> sta-un-er: Infos zu BR-, PR-, AR-,<br />JAV-, Sozial- und SBV-Wahlen <img src='https://www.gdl.de/uploads/Stauner/Stauner-Logo_2022.jpg' alt='' crossorigin /></h2>
</div>
</div>
<div id="wikileft" class="show-laptop"><div class='menu'>
<ul><li class='grouplink'><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Startseite'><i class="fa fa-home fa-fw"></i> GDL-Bezirk Nordrhein-Westfalen (NRW)</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Geschaeftsstelle'>Geschäftsstelle</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/BezirksvorstandNRW'>Bezirksvorstandsmitglieder</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/OrtsgruppenNRW'>Ortsgruppenvorsitzende</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Bezirksjugend'>Bezirksjugend</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Personalraete'>GDL Ansprechpartner in den Personalräten</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Betriebsraete'>GDL Ansprechpartner in den Betriebsräten</a>
<ul><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/DBRegioRheinland'>DB Regio AG / Wahlbetrieb Rheinland</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/DBRegioRheinRuhr'>DB Regio AG / Wahlbetrieb Rhein-Ruhr)</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/DBRegioWestfalen'>DB Regio AG / Wahlbetrieb Westfalen)</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/DBCargoDuisburg'>DB Cargo AG / Wahlbetrieb NL Duisburg C3</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/DBCargoHagen'>DB Cargo AG / Wahlbetrieb NL Hagen C5</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/DBFernverkehrKoeln'>DB Fernverkehr AG / Wahlbetrieb Köln</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/DBFernverkehrDortmund'>DB Fernverkehr AG / Wahlbetrieb Dortmund/Münster</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/DBStuS'>DB Station &amp; Service AG / Wahlbetrieb West</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/DBNetzDu'>DB Netz AG / PD Duisburg</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/DBNetzHam'>DB Netz AG / PD Hamm</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/DBNetzHag'>DB Netz AG / PD Hagen</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/DBNetzKoe'>DB Netz AG / PD Köln</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/DBJobW'>DB Jobservice GmbH / Wahlbetrieb West</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/DBServW'>DB Services GmbH / Wahlbetrieb West</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/DBSichW'>DB Sicherheit GmbH / Wahlbetrieb West</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/DBSystT'>DB Systemtechnik GmbH</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/CapDCW'>Captrain Deutschland Cargo West GmbH</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Eurobahn'>Eurobahn GmbH &amp; Co.KG</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/HGKRC'>HGK &amp; RheinCargo Süd</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/NWB'>NordWestBahn / Wahlbetrieb NRW</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/NX'>National Express</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/SBBCD'>SBB Cargo Deutschland</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/ViasRRW'>Vias Rail GmbH Region Rhein-Wupper</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/ViasRW'>Vias Rail GmbH Region West</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/RTB'>Rurtalbahn GmbH</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/WLE'>Westfälische Landes-Eisenbahn GmbH</a>
</li></ul><div class='vspace'></div></li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/AushaengeNRW'>Aushänge / Aktuelles NRW</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/TelegrammeNRW'>Telegramme NRW</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Seminare'>Seminare NRW</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/PressemitteilungenNRW'>Pressemitteilungen NRW</a>
<div class='vspace'></div></li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Download'>Links &amp; Downloads</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Tarifvertraege'>Tarifverträge</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Bahnunternehmen'>Eisenbahnunternehmen</a>
<div class='vspace'></div><ul><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Tarifbroschueren'>Tarifbroschüren</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Technikbroschueren'>Technikbroschüren</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Werbemittel'>Werbemittel</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Ratgeber'>Ratgeber</a>
</li></ul></li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Kontakt'>Kontakt</a>
</li></ul><p class='vspace'><strong>GDL-Bezirk NRW</strong><br />Graf-Adolf-Straße 84<br />40210 Düsseldorf<br /><br />Tel.: 0211 164 538-0<br />Fax: 0211 164 6538<br />E-Mail: <span class='_deob'><span class='_t'>bezirk<span class='_a'> [*at*] </span>gdlnrw<span class='_d'> [*pkt*] </span>de</span><span class='_m'></span></span><br /><br /><strong><ins>Öffnungszeiten:</ins></strong> <br />Mo. - Do. 8:30 - 14:30 Uhr<br />Fr. 8:30 - 14:00 Uhr
<br /><br />
</p></div>
<div class='menu hgslinks'>
<div class='vspace'></div><ul><li><a class='wikilink' href='https://www.gdl.de/Aktuell/Startseite' title='Aktuelle Nachrichten aus der GDL Hauptgeschäftsstelle'>GDL-Hauptgeschäftsstelle <span class='small'> <i class="fa fa-external-link"></i> </span></a>
</li></ul></div>
</div>
<div id="rightbar">
<div class='vspace'></div><hr />
<div class='vspace'></div><div style='text-align: center;' class='img imgonly'><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/OrtsgruppenNRW'><img class="mini" src="https://www.gdl.de/uploads/BOG/th04---gdl_bezirk_nrw2.gif.jpg" title="gdl bezirk nrw2" alt="gdl bezirk nrw2" crossorigin></a></div>
<p style='text-align: center;'> <strong>Ortsgruppen in NRW</strong>
</p>
<div class='vspace'></div><hr />
<div class='small'>
<div class='fpltemplate'><div class='article clearfix podcast'>
<p>
</p><div class='img imgonly'><a class='wikilink' href='https://www.gdl.de/Aktuell-2022/Podcast-1666600477'><img class="mini" src="https://www.gdl.de/uploads/Aktuell-2022/th09---Podcast-1666600477a.jpg.jpg" title="Vollständige Nachricht" alt="Vollständige Nachricht" crossorigin></a></div>
<div class="textwrapper">
<h6>Betriebsrätefachkonferenz </h6>
<h4><a class='wikilink' href='https://www.gdl.de/Aktuell-2022/Podcast-1666600477' title='Vollständige Nachricht'>Starke Signale aus Stuttgart</a></h4>
</div>
</div>
</div>
</div>
<div class='fpltemplate'><ul class='arrowlist'><li><a class='wikilink' href='https://www.gdl.de/Aktuell-2022/Aushang-1666787361' title='Nachricht ansehen'>Deutsche Bahn: Besondere Teilzeit im Alter bis 2023</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Aktuell-2022/Pressemitteilung-1666707309' title='Nachricht ansehen'>SWEG/SBS: 120 Stunden Arbeitskampf und erfolgreiche Solidaritätsdemo: Da geht noch mehr!</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Aktuell-2022/Aushang-1666696468' title='Nachricht ansehen'>Deutsche Bahn: Erneut: Offene Diskriminierung von GDL-Mitgliedern?</a>
</li></ul>
</div>
<p class='vspace'><a id='AlleSeiten'></a>
</p>
<div class='vspace'></div><div class='box clickable'>
<h2><a target='_blank' rel='noopener' class='wikilink' href='https://www.gdl.de/Jugend/Ski-Meisterschaft' title='Weitere Infos und Anmeldung'>Ski-Meisterschaft</a> Ski-Meisterschaft 2023 <img class="mini" src="https://www.gdl.de/uploads/Site/th08---button_GDL-Skimeisterschaften-2023.jpg.jpg" title="button GDL-Skimeisterschaften-2023" alt="button GDL-Skimeisterschaften-2023" crossorigin></h2>
</div>
<div class='vspace'></div><div class='box clickable'>
<h2><a target='_blank' class='urllink' href='https://www.gdl-sommer.de/' title='Weitere Infos und Anmeldung' rel='nofollow'>https://www.gdl-sommer.de/</a> Freizeitspaß für die ganze Familie <img class="mini" src="https://www.gdl.de/uploads/Site/th08---button_GDL-Sommer-2023.jpg.jpg" title="button GDL-Sommer-2023" alt="button GDL-Sommer-2023" crossorigin></h2>
</div>
<p class='vspace'><a id='EndeAlleSeiten'></a>
</p>
<div class='vspace'></div><div style='text-align: center;'>
<hr />
<h4>Dachverbände und Partnerschaften</h4>
<hr />
<div class='vspace'></div><div class='img'><a class='urllink' href='https://www.dbb.de/' rel='nofollow'><img src='https://www.gdl.de/uploads/Site/logo_dbb.gif' alt='dbb Beamtenbund und Tarifunion' title='dbb Beamtenbund und Tarifunion' crossorigin /></a><br /><br /></div>
<div class='img'><a class='urllink' href='http://www.fairnessplan.org/' rel='nofollow'><img style='width: 190px;' src='https://www.gdl.de/uploads/Site/logo_fairnessplan2017.png' alt='Fairnessplan' title='Fairnessplan' crossorigin /></a><br /><br /></div>
<div class='img'> <a class='urllink' href='https://www.fairnessbahnen.org/' rel='nofollow'><img style='width: 190px;' src='https://www.gdl.de/uploads/Site/logo_FairnessBahnen.png' alt='Fairnessbahnen' title='Fairnessbahnen' crossorigin /></a><br /><br /></div>
<div class='img'><a class='urllink' href='https://www.bbuk.de/' rel='nofollow'><img src='https://www.gdl.de/uploads/Site/logo_bbuk.png' alt='Betriebliche Bildung und Kommunikation' title='Betriebliche Bildung und Kommunikation' crossorigin /></a><br /><br /></div>
<div class='img imgonly'><a class='urllink' href='https://www.allianz-pro-schiene.de/' rel='nofollow'><img src='https://www.gdl.de/uploads/Site/logo_allianz-pro-schiene.gif' alt='Allianz pro Schiene' title='Allianz pro Schiene' crossorigin /></a></div>
<div class='vspace'></div></div>
<div class='vspace'></div><div style='text-align: center;'>
<hr />
<div class='vspace'></div><div class='img'><a target='_blank' class='urllink' href="https://www.youtube.com/channel/UC-89xQX1gaGNbSzMHVBUj4g" rel='nofollow'><img src='https://www.gdl.de/uploads/Site/icon_youtube_32.png' alt='YouTube-Kanal der GDL' title='YouTube-Kanal der GDL' crossorigin /></a> <strong>GDL-YouTube-Kanal</strong></div>
<div class='vspace'></div><div class='img'><a target='_blank' rel='noopener' class='wikilink' href='https://www.gdl.de/Service/RSSFeeds'><img src='https://www.gdl.de/uploads/Site/icon_rss_32.png' alt='RSS Webfeeds' title='RSS Webfeeds' crossorigin /></a> <strong>RSS-Feeds der GDL</strong></div>
<hr />
</div>
<p class='vspace'><a id='Seitenende'></a>
</p>
</div>
<p class="clearfix vspace"></p>
<p class="vspace show-laptop"></p>
</div>

</div>

<div id="wikifoot"><div class="row">
<div class="col half-vpad hmenu"><div style='text-align: center;'>
<ul><li class='show-tablet inline'> <a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Startseite'>&copy; GDL-<span class='show-laptop inline'>Bezirk </span>Nordrhein-Westfalen (NRW)</a>
</li><li class='show-tablet inline'> <a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Kontakt'>Kontakt </a>
</li><li><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Impressum'>Impressum</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Service/Datenschutz'>Datenschutz</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Service/Sitemap'>Sitemap</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Service/GDLWebApp'>WebApp</a>
</li><li class='offhide'> <a class='urllink' href='https://hgs.gdl.de/Bezirk-NRW/Aushang-1667196673?action=login' rel='nofollow'>Login</a>
</li></ul></div>
</div>
</div></div>

<div id="fbajax" style="display:none;"></div>
<div id="side-ovl" class="side-ovl" onclick="closeBlock()" style="cursor:pointer"></div>
<script>function DeObMail() {var tags=document.getElementsByTagName("span");var LinkFmt='<a href="%u" class="mail">%t</a>';for(var i=0; i<tags.length; i++){if(tags[i].className!='_deob') continue;var spans = tags[i].getElementsByTagName("span");var url='';var txt='';for(var j =0; j<spans.length; j++){if(spans[j].className=='_t')txt = DeobMailFix(spans[j].innerHTML);else if(spans[j].className=='_m')url=DeobMailFix(spans[j].innerHTML.replace(/^ *-&gt; */, ''));}if(!url) url='mailto:'+txt.replace(/^mailto:/, '');var html=LinkFmt.replace(/%u/g, url).replace(/%t/g, txt);tags[i].innerHTML=html;}} function DeobMailFix(t){t=t.replace( /<span class=(['"]?)_d\1>[^<]+<\/span>/ig, '.');t=t.replace( /<span class=(['"]?)_a\1>[^<]+<\/span>/ig, '@');return t;}DeObMail();</script>
<script src="https://www.gdl.de/pub/js/gdlunverse.js?st=1643323194" crossorigin></script>
<script src="https://www.gdl.de/pub/js/gdlwiki.js?st=1643273933" async crossorigin></script><script src="https://www.gdl.de/pub/js/gdlpwa.js?st=1639067682" async crossorigin></script><pre></pre>
</body>
</html>