<!DOCTYPE html>
<html class="no-js" lang="de">
<head>
<title>Aktuell-2022: SWEG Südwestdeutsche Landesverkehrs, GmbH SWEG Bahn Stuttgart GmbH: Neuer Spaltungsversuch!</title>
<meta name="author" content="GDL">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" crossorigin>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css" crossorigin>

<link rel="stylesheet" type="text/css" href="https://www.gdl.de/pub/css/styles.css?st=1647361791" crossorigin>
<style type='text/css'><!--.noPmTOC, .PmTOCdiv:empty {display:none;}
.PmTOCdiv { display: inline-block; font-size: 13px; overflow: auto; max-height: 500px;}
.PmTOCdiv a { text-decoration: none; display: block; line-height: 1;}
.back-arrow {font-size: .8rem; text-decoration: none; vertical-align: text-top;}
#PmTOCchk + label {cursor: pointer;}
#PmTOCchk {display: none;}
#PmTOCchk:not(:checked) + label > .pmtoc-show {display: none;}
#PmTOCchk:checked + label > .pmtoc-hide {display: none;}
#PmTOCchk:checked + label + div {display: none;}table.sortable th { cursor: pointer; }
table.sortable th::after { color: transparent; content: "\00A0\025B8"; }
table.sortable th:hover::after { color: inherit; content: "\00A0\025B8"; }
table.sortable th.dir-u::after { color: inherit; content: "\00A0\025BE"; }
table.sortable th.dir-d::after { color: inherit; content: "\00A0\025B4"; }
--></style><meta http-equiv='Content-Type' content='text/html; charset=utf-8' />
<link rel="alternate" type="application/rss+xml" title="GDL Aktuell - Überregionale Nachrichten" href="https://www.gdl.de/Aktuell/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Pressemitteilungen" href="https://www.gdl.de/Presse/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Aushänge" href="https://www.gdl.de/Aushang/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL sta-un-er Wahlinformationen" href="https://www.gdl.de/Stauner/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Jugend" href="https://www.gdl.de/Jugend/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Hessen-Thüringen-Mittelrhein (HTM)" href="https://www.gdl.de/Bezirk-HTM/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Mitteldeutschland" href="https://www.gdl.de/Bezirk-MD/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nord" href="https://www.gdl.de/Bezirk-Nord/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nord-Ost" href="https://www.gdl.de/Bezirk-NO/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nordrhein-Westfalen (NRW)" href="https://www.gdl.de/Bezirk-NRW/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Süd-West" href="https://www.gdl.de/Bezirk-SW/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL - Alle Nachrichten" href="https://www.gdl.de/BOG/Startseite&amp;action=rss">
<link rel="dns-prefetch" href="//www.gdl.de">
<link rel="dns-prefetch" href="//pub.gdl.de">
<link rel="dns-prefetch" href="//uploads.gdl.de">
<link rel="preconnect" href="//www.gdl.de">
<link rel="preconnect" href="//pub.gdl.de">
<link rel="preconnect" href="//uploads.gdl.de">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.gdl.de/pub/icons/apple-touch-icon.png?v=2bQ83JqGPA" crossorigin>
<link rel="icon" type="image/png" sizes="32x32" href="https://www.gdl.de/pub/icons/favicon-32x32.png?v=2bQ83JqGPA" crossorigin>
<link rel="icon" type="image/png" sizes="16x16" href="https://www.gdl.de/pub/icons/favicon-16x16.png?v=2bQ83JqGPA" crossorigin>
<link rel="mask-icon" href="https://www.gdl.de/pub/icons/safari-pinned-tab.svg?v=2bQ83JqGPA" color="#336633" crossorigin>
<link rel="shortcut icon" href="https://www.gdl.de/pub/icons/favicon.ico?v=2bQ83JqGPA" crossorigin>
<meta name="apple-mobile-web-app-title" content="GDL Aktuell">
<meta name="application-name" content="GDL Aktuell">
<meta name="msapplication-config" content="https://www.gdl.de/pub/icons/browserconfig.xml?v=2bQ83JqGPA" crossorigin>
<meta name="theme-color" content="#448855">
<meta name="apple-mobile-web-app-status-bar-style" content="#448855">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@GDLstauner">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.gdl.de/Aktuell-2022/Aushang-1662121520">
<meta property="og:description" content="local/localmap.txtbDescription">
<meta property="og:title" content="SWEG Südwestdeutsche Landesverkehrs, GmbH SWEG Bahn Stuttgart GmbH: Neuer Spaltungsversuch!">
<meta property="og:image" content="https://www.gdl.de/uploads/Aktuell-2022/fbimage.jpg">
<link rel="subresource" href="https://www.gdl.de/pub/pmwiki-utils.js?st=1643332682" crossorigin>
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlpwa.js?st=1639067682" crossorigin>
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlunverse.js?st=1643323194" crossorigin>
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlwiki.js?st=1643273933" crossorigin><link rel="manifest" href="/manifest/Aktuell.webmanifest"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "26ecaf7a-b0f8-49e1-a1ca-33cbdacda279", }); });</script> <meta name='robots' content='index,follow' />
<meta name='keywords' content='NE-Bahnen, direkt' />
<meta name='description' content='Am 1. September 2022 erreichte die GDL ein weiteres Angebot des Arbeitgebers. Doch auch dieses Angebot gilt nur für die SBS. Die GDL-Mitglieder bei der SWEG sollen weiterhin leer ausgehen. Schaut man genauer hin stellt man fest – es taugt noch nicht einmal  als Angebot. Der Arbeitgeber erklärt lediglich seine Verhandlungsbereitschaft. ' />
<script type='text/javascript' src='https://www.gdl.de/pub/pmwiki-utils.js?st=1643332682' data-sortable='' data-highlight='' data-pmtoc='{&quot;EnableBacklinks&quot;:1,&quot;ParentElement&quot;:&quot;#wikitext&quot;,&quot;MaxLevel&quot;:3,&quot;MinNumber&quot;:99999,&quot;Enable&quot;:1,&quot;NumberedHeadings&quot;:&quot;&quot;,&quot;EnableQMarkup&quot;:0,&quot;contents&quot;:&quot;Auf dieser Seite&quot;,&quot;hide&quot;:&quot; &lt;span class=&#039;fa fa-angle-up&#039;&gt;&lt;\/span&gt;&quot;,&quot;show&quot;:&quot; &lt;span class=&#039;fa fa-angle-down&#039;&gt;&lt;\/span&gt;&quot;}' data-toggle='' data-localtimes='' data-fullname='Aktuell-2022.Aushang-1662121520' data-pmembed='null'></script>
</head>
<body>
<a id="top" class="top"></a>



<div id="wikihead">
<div class="logobar-bg">
<div class="row">
<div id="logoname" class="col no-vpad logoname">
<span onclick="toggleBlock(this, 'navbar', 'navopen')" class="hide-laptop menubutton lfloat"></span>
<p><a class='wikilink' href='https://www.gdl.de/Aktuell/Startseite'><span class='noprint show-laptop inline'>GDL - </span>Gewerkschaft Deutscher Lokomotivf&uuml;hrer</a>
</p>
</div>
<div id="logoimg" class="col no-vpad logoimg noajax">
<a href='https://www.gdl.de/Aktuell/Startseite' title='Zur GDL-Startseite'><img src='https://www.gdl.de/pub/images/logo_gdl.gif' alt='GDL' title='GDL' crossorigin></a>
</div>
</div>
</div>
<div class="navbar-bg shadow">
<div class="row">
<div id="navbar" class="col no-vpad">
<div id="groupnav" class="menu navbar pnavopen"></div>
<div id="sitenav" class="menu navbar pnavopen"><ul style='width: 100%;'><li class='grouplink'> <a class='wikilink' href='https://www.gdl.de/Aktuell/Startseite' title='Aktuelle Nachrichten, Aushänge und Videos der GDL'>GDL-Aktuell</a>
</li><li><a class='wikilink' href='https://www.gdl.de/UeberUns/Startseite' title='Unsere Ziele, Positionen, Geschichte und Organisation'>Über uns</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Service/Startseite' title='Serviceleistungen für GDL-Mitglieder'>Service</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Presse/Startseite' title='Pressemitteilungen und Pressefotos'>Presse</a>
</li><li class='favitem'> <a class='button noajax' class='wikilink' href='https://www.gdl.de/UeberUns/Mitgliedschaft'><i class="fa fa-sign-in"></i> Beitrittserklärung</a>
</li><li class='iconwrapper'><form class='wikisearch' action='https://www.gdl.de/Aktuell-2022/Suche' method='get'><input type='hidden' name='fmt' value='#searchlist' /><input type='hidden' name='List' value='Start' /><input type='hidden' name='group' value='Aktuell-2022,Aktuell-2021,Presse,UeberUns,Positionen,BOG,Service' /><input type='text' name='q' value='' class='inputbox searchbox' size='40' placeholder='Suchen ...' /><input type='submit' value='Suchen' class='inputbutton searchbutton' /></form>
</li><li class='show-laptop' style='float: right;'> <a href="#" onclick="window.print();return false;"><i class="fa fa-print"></i></a>
</li></ul>
</div>
</div>
</div>
</div>
</div>

<div class="row noprint"><div class="col">
<p><span class='hidden offhide' id='offlineNote'> <a class='wikilink' href='https://www.gdl.de/Service/OfflineCache'>*** Offlinespeicher aktiviert/aktualisiert ***</a> </span>
</p>
</div></div>
<div id="wikimain" class="row">
<div id="printhead" class="onlyprint">
<div id="printlogoimg" class="col logoimg" style="float:right;"><img src='https://www.gdl.de/pub/images/logo_gdl.gif' alt='GDL' title='GDL' crossorigin></div>
<div id="printlogoname" class="col logoname">
<p><span class='noprint show-laptop inline'>GDL - </span>Gewerkschaft Deutscher Lokomotivf&uuml;hrer
</p>
</div><br><br>
</div>
<div id="wikibody" class="col">
<p class='opmessage achtung noprint small onhide' style='text-align: center;' id='opmessage'>*** Unzureichende Internetverbindung - Offlineseite vom 02.09.2022 - 14:28 &nbsp; <a class='wikilink' href='https://www.gdl.de/Service/OfflineCache'>?</a> ***
</p>


<div class="pagetitle"><h3>SWEG Südwestdeutsche Landesverkehrs, GmbH SWEG Bahn Stuttgart GmbH</h3><h1>Neuer Spaltungsversuch!</h1></div>

<div id='wikitext'>
<p class='infoline' style='text-align: right;'>GDL Aktuell - Aushang - 02.09.2022
</p><div class="vorspann notiz">Am 1. September 2022 erreichte die GDL ein weiteres Angebot des Arbeitgebers. Doch auch dieses Angebot gilt nur für die SBS. Die GDL-Mitglieder bei der SWEG sollen weiterhin leer ausgehen. Schaut man genauer hin stellt man fest – es taugt noch nicht einmal als Angebot. Der Arbeitgeber erklärt lediglich seine Verhandlungsbereitschaft.</div>
<div class='vspace'></div><div class="textfooter">
<p><span class='offhide button smart noprint'><a class='urllink' href='https://www.gdl.de/uploads/Aktuell-2022/Aushang-1662121520.pdf' rel='nofollow'>PDF-Version (farbig)</a></span><br /><span class='offhide noprint'><small><a class='urllink' href='https://www.gdl.de/uploads/Aktuell-2022/SW-Aushang-1662121520.pdf' rel='nofollow'>PDF (s/w für GDL-Vordrucke)</a></small></span>
</p>
<p class='vspace'><br style='clear:both;'><div class='fpltemplate'><h4>Mehr zum Thema 'NE-Bahnen' </h4>
<ul class='arrowlist'><li><a class='wikilink' href='https://www.gdl.de/Aktuell-2022/Aushang-1661508633' title='Nachricht ansehen'>Ostdeutsche Instandhaltungsgesellschaft mbH: Gelungener Verhandlungsauftakt</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Aktuell-2022/Aushang-1661505425' title='Nachricht ansehen'>SWEG Südwestdeutsche Landesverkehrs GmbH, SWEG Bahn Stuttgart GmbH: Frist verstrichen!</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Aktuell-2022/Pressemitteilung-1661425260' title='Nachricht ansehen'>SWEG Südwestdeutsche Landesverkehrs GmbH, SWEG Bahn Stuttgart GmbH: Nebelkerzen und Verletzung der Tarifautonomie</a>
</li></ul>
</div>
</p>
<div class='vspace'></div></div>
</div>
<p class="clearfix vspace"></p>
<p class="vspace show-laptop"></p>
<div id="totop" class="noprint">
<a href="#top" class="fa-stack" title="Nach oben">
<i class="fa fa-stack-1x fa-circle bgcolor" style="font-size:1.125em;"></i>
<i class="fa fa-stack-1x fa-chevron-circle-up"></i>
</a>
</div>
</div>

<div id="wikiright" class="col sidebar">
<h2 class="hide-laptop" style="column-span: all;">Kampagnen, Angebote und Veranstaltungen</h2>
<div id="rightbox"><div class='box clickable'>
<h2><span class='noajax'><a class='wikilink' href='https://www.gdl.de/Aktuell-FlaechenTV/Startseite' title='Nachrichten zum Flächentarifvertrag für das Zugpersonal'>Startseite</a> <img src='https://www.gdl.de/uploads/Aktuell-FlaechenTV/teaser_flaechenTV2021_flach.jpg' alt='' crossorigin /></span></h2>
</div>
<div class='vspace'></div><div class='box clickable'>
<h2><a class='wikilink' href='https://www.gdl.de/Stauner/Startseite' title='Zur sta-un-er-Kampagne der GDL'>Stauner.Startseite</a> sta-un-er: Infos zu BR-, PR-, AR-,<br />JAV-, Sozial- und SBV-Wahlen <img src='https://www.gdl.de/uploads/Stauner/Stauner-Logo_2022.jpg' alt='' crossorigin /></h2>
</div>
</div>
<div id="wikileft" class="show-laptop"><div class='menu'>
<ul><li class='grouplink'><a class='wikilink' href='https://www.gdl.de/Aktuell/Startseite'><i class="fa fa-home fa-fw"></i> Aktuelle Nachrichten</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Aktuell/ListeAushang' title='GDL-Aushänge'><i class="fa fa-file-text aushang fa-fw"></i> GDL-Aushänge</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Aktuell/ListePodcast' title='GDL-Videos'><i class="fa fa-video-camera aushang fa-fw"></i> GDL-Videos</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Aktuell/ArchivNachrichten' title='Nachrichtenarchiv der GDL'><i class="fa fa-archive aushang fa-fw"></i> GDL-Archiv</a>
</li></ul></div>
</div>
<div id="rightbar">
<p class='vspace'><a id='AlleSeiten'></a>
</p>
<div class='vspace'></div><div class='menu'>
<ul><li><strong><a class='noajax' class='wikilink' href='https://www.gdl.de/BOG/Startseite'>GDL-Bezirke und -Ortsgruppen</a></strong>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-Bayern/Startseite'>Bayern</a></small>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-HTM/Startseite'>Hessen-Thüringen-Mittelrhein</a></small>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-MD/Startseite'>Mitteldeutschland</a></small>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-Nord/Startseite'>Nord</a></small>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-NO/Startseite'>Nord-Ost</a></small>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Startseite'>Nordrhein-Westfalen</a></small>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Startseite'>Süd-West</a></small>
</li><li><strong><a class='wikilink' href='https://www.gdl.de/Jugend/Startseite'>GDL Jugend</a></strong>
</li></ul></div>
<div class='vspace'></div><div class='box clickable'>
<h2><a target='_blank' rel='noopener' class='wikilink' href='https://www.gdl.de/Jugend/Ski-Meisterschaft' title='Weitere Infos und Anmeldung'>Ski-Meisterschaft</a> GDL-Skimeisterschaften 2023 <img class="mini" src="https://www.gdl.de/uploads/Site/th08---button_GDL-Skimeisterschaften-2023.jpg.jpg" title="button GDL-Skimeisterschaften-2023" alt="button GDL-Skimeisterschaften-2023" crossorigin></h2>
</div>
<div class='vspace'></div><div class='box clickable'>
<h2><a target='_blank' class='urllink' href='https://www.gdl-sommer.de/' title='Weitere Infos und Anmeldung' rel='nofollow'>https://www.gdl-sommer.de/</a> Freizeitspaß für die ganze Familie <img class="mini" src="https://www.gdl.de/uploads/Site/th08---button_GDL-Sommer-2023.jpg.jpg" title="button GDL-Sommer-2023" alt="button GDL-Sommer-2023" crossorigin></h2>
</div>
<p class='vspace'><a id='EndeAlleSeiten'></a>
</p>
<div class='vspace'></div><div class='box clickable'>
<h2><span class='noajax'><a class='wikilink' href='https://www.gdl.de/Aktuell-Sicherheit/Startseite'>Startseite </a> Sicherheit, Gewalt und <br /> belastende Ereignisse <img src='https://www.gdl.de/uploads/Aktuell-2016/GDL-Umfrage-Sicherheit.jpg' alt='' crossorigin /></span></h2>
</div>
<div class='vspace'></div><div class='box clickable'>
<h2><span class='noajax'><a class='wikilink' href='https://www.gdl.de/Aktuell-Infrastruktur/Startseite' title='Richtige Weichenstellung für den Eisenbahnverkehr'>Startseite</a> Stärkung der Infrastruktur: <br />GDL fordert richtige Weichenstellungen für den Schienenverkehr <img src='https://www.gdl.de/uploads/Aktuell-Infrastruktur/blickfang_infrastruktur2.jpg' alt='' crossorigin /></span></h2>
</div>
<div class='vspace'></div><div class='box clickable randlos' style='border: 1px solid #242;'>
<div class='img'><img class="mini" src="https://www.gdl.de/uploads/Aktuell-Voraus/th08---VorausTitel_20227.jpg.jpg" title="VorausTitel 20227" alt="VorausTitel 20227" crossorigin> <a class='wikilink' href='https://www.gdl.de/Aktuell-Voraus/Startseite'>Startseite</a></div>
</div>
<div class='vspace'></div><div style='text-align: center;'>
<hr />
<h4>Dachverbände und Partnerschaften</h4>
<hr />
<div class='vspace'></div><div class='img'><a class='urllink' href='https://www.dbb.de/' rel='nofollow'><img src='https://www.gdl.de/uploads/Site/logo_dbb.gif' alt='dbb Beamtenbund und Tarifunion' title='dbb Beamtenbund und Tarifunion' crossorigin /></a><br /><br /></div>
<div class='img'><a class='urllink' href='http://www.fairnessplan.org/' rel='nofollow'><img style='width: 190px;' src='https://www.gdl.de/uploads/Site/logo_fairnessplan2017.png' alt='Fairnessplan' title='Fairnessplan' crossorigin /></a><br /><br /></div>
<div class='img'> <a class='urllink' href='https://www.fairnessbahnen.org/' rel='nofollow'><img style='width: 190px;' src='https://www.gdl.de/uploads/Site/logo_FairnessBahnen.png' alt='Fairnessbahnen' title='Fairnessbahnen' crossorigin /></a><br /><br /></div>
<div class='img'><a class='urllink' href='https://www.bbuk.de/' rel='nofollow'><img src='https://www.gdl.de/uploads/Site/logo_bbuk.png' alt='Betriebliche Bildung und Kommunikation' title='Betriebliche Bildung und Kommunikation' crossorigin /></a><br /><br /></div>
<div class='img imgonly'><a class='urllink' href='https://www.allianz-pro-schiene.de/' rel='nofollow'><img src='https://www.gdl.de/uploads/Site/logo_allianz-pro-schiene.gif' alt='Allianz pro Schiene' title='Allianz pro Schiene' crossorigin /></a></div>
<div class='vspace'></div></div>
<div class='vspace'></div><div style='text-align: center;'>
<hr />
<div class='vspace'></div><div class='img'><a target='_blank' class='urllink' href="https://www.youtube.com/channel/UC-89xQX1gaGNbSzMHVBUj4g" rel='nofollow'><img src='https://www.gdl.de/uploads/Site/icon_youtube_32.png' alt='YouTube-Kanal der GDL' title='YouTube-Kanal der GDL' crossorigin /></a> <strong>GDL-YouTube-Kanal</strong></div>
<div class='vspace'></div><div class='img'><a target='_blank' rel='noopener' class='wikilink' href='https://www.gdl.de/Service/RSSFeeds'><img src='https://www.gdl.de/uploads/Site/icon_rss_32.png' alt='RSS Webfeeds' title='RSS Webfeeds' crossorigin /></a> <strong>RSS-Feeds der GDL</strong></div>
<hr />
</div>
<p class='vspace'><a id='Seitenende'></a>
</p>
</div>
<p class="clearfix vspace"></p>
<p class="vspace show-laptop"></p>
</div>

</div>

<div id="wikifoot"><div class="row">
<div class="col half-vpad hmenu"><div style='text-align: center;'>
<ul><li class='show-tablet inline'> <a class='wikilink' href='https://www.gdl.de/Aktuell/Startseite'>&copy; GDL<span class='show-laptop inline'>-Gewerkschaft Deutscher Lokomotivf&uuml;hrer</span></a>
</li><li class='show-tablet inline'> <a class='wikilink' href='https://www.gdl.de/Service/Kontaktseite'>Kontakt</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Service/Impressum'>Impressum</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Service/Datenschutz'>Datenschutz</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Service/Sitemap'>Sitemap</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Service/GDLWebApp'>WebApp</a>
</li><li class='offhide'> <a class='urllink' href='https://hgs.gdl.de/Aktuell-2022/Aushang-1662121520?action=login' rel='nofollow'>Login</a>
</li></ul></div>
</div>
</div></div>

<div id="fbajax" style="display:none;"></div>
<div id="side-ovl" class="side-ovl" onclick="closeBlock()" style="cursor:pointer"></div>
<script>function DeObMail() {var tags=document.getElementsByTagName("span");var LinkFmt='<a href="%u" class="mail">%t</a>';for(var i=0; i<tags.length; i++){if(tags[i].className!='_deob') continue;var spans = tags[i].getElementsByTagName("span");var url='';var txt='';for(var j =0; j<spans.length; j++){if(spans[j].className=='_t')txt = DeobMailFix(spans[j].innerHTML);else if(spans[j].className=='_m')url=DeobMailFix(spans[j].innerHTML.replace(/^ *-&gt; */, ''));}if(!url) url='mailto:'+txt.replace(/^mailto:/, '');var html=LinkFmt.replace(/%u/g, url).replace(/%t/g, txt);tags[i].innerHTML=html;}} function DeobMailFix(t){t=t.replace( /<span class=(['"]?)_d\1>[^<]+<\/span>/ig, '.');t=t.replace( /<span class=(['"]?)_a\1>[^<]+<\/span>/ig, '@');return t;}DeObMail();</script>
<script src="https://www.gdl.de/pub/js/gdlunverse.js?st=1643323194" crossorigin></script>
<script src="https://www.gdl.de/pub/js/gdlwiki.js?st=1643273933" async crossorigin></script><script src="https://www.gdl.de/pub/js/gdlpwa.js?st=1639067682" async crossorigin></script><pre></pre>
</body>
</html>