<!DOCTYPE html>
<html class="no-js" lang="de">
<head>
<title>Aktuell-2020: DB Regio Schiene/Bus: GDL rechnet mit noch mehr Übergriffen auf das Zugpersonal </title>
<meta name="author" content="GDL">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://yarnpkg.com/en/package/normalize.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.gdl.de/pub/css/styles-1585338138.css">
<style type='text/css'><!--.noPmTOC {display:none;}
.PmTOCdiv { display: inline-block; font-size: 13px; overflow: auto; max-height: 500px;}
.PmTOCdiv a { text-decoration: none;}
.back-arrow {font-size: .9em; text-decoration: none;}
#PmTOCchk + label {cursor: pointer;}
#PmTOCchk {display: none;}
#PmTOCchk:not(:checked) + label > .show {display: none;}
#PmTOCchk:checked + label > .hide {display: none;}
#PmTOCchk:checked + label + div {display: none;}table.sortable th { cursor: pointer; }
table.sortable th::after { color: transparent; content: "\00A0\025B8"; }
table.sortable th:hover::after { color: inherit; content: "\00A0\025B8"; }
table.sortable th.dir-u::after { color: inherit; content: "\00A0\025BE"; }
table.sortable th.dir-d::after { color: inherit; content: "\00A0\025B4"; }
--></style><meta http-equiv='Content-Type' content='text/html; charset=utf-8' />
<link rel="alternate" type="application/rss+xml" title="GDL Aktuell - Überregionale Nachrichten" href="https://www.gdl.de/Aktuell/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Pressemitteilungen" href="https://www.gdl.de/Presse/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Aushänge" href="https://www.gdl.de/Aushang/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL sta-un-er Wahlinformationen" href="https://www.gdl.de/Stauner/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Jugend" href="https://www.gdl.de/Jugend/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Hessen-Thüringen-Mittelrhein (HTM)" href="https://www.gdl.de/Bezirk-HTM/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Mitteldeutschland" href="https://www.gdl.de/Bezirk-MD/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nord" href="https://www.gdl.de/Bezirk-Nord/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nord-Ost" href="https://www.gdl.de/Bezirk-NO/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Nordrhein-Westfalen (NRW)" href="https://www.gdl.de/Bezirk-NRW/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL Bezirk Süd-West" href="https://www.gdl.de/Bezirk-SW/Startseite&amp;action=rss">
<link rel="alternate" type="application/rss+xml" title="GDL - Alle Nachrichten" href="https://www.gdl.de/BOG/Startseite&amp;action=rss">
<link rel="dns-prefetch" href="//www.gdl.de">
<link rel="dns-prefetch" href="//pub.gdl.de">
<link rel="dns-prefetch" href="//uploads.gdl.de">
<link rel="preconnect" href="//www.gdl.de">
<link rel="preconnect" href="//pub.gdl.de" crossorigin>
<link rel="preconnect" href="//uploads.gdl.de" crossorigin>
<link rel="apple-touch-icon" sizes="180x180" href="https://www.gdl.de/pub/icons/apple-touch-icon.png?v=2bQ83JqGPA">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.gdl.de/pub/icons/favicon-32x32.png?v=2bQ83JqGPA">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.gdl.de/pub/icons/favicon-16x16.png?v=2bQ83JqGPA">
<link rel="mask-icon" href="https://www.gdl.de/pub/icons/safari-pinned-tab.svg?v=2bQ83JqGPA" color="#336633">
<link rel="shortcut icon" href="https://www.gdl.de/pub/icons/favicon.ico?v=2bQ83JqGPA">
<meta name="apple-mobile-web-app-title" content="GDL Aktuell">
<meta name="application-name" content="GDL Aktuell">
<meta name="msapplication-config" content="https://www.gdl.de/pub/icons/browserconfig.xml?v=2bQ83JqGPA">
<meta name="theme-color" content="#448855">
<meta name="apple-mobile-web-app-status-bar-style" content="#448855">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@GDLstauner">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.gdl.de/Aktuell-2020/Aushang-1607954690">
<meta property="og:description" content="local/localmap.txtbDescription">
<meta property="og:title" content="DB Regio Schiene/Bus: GDL rechnet mit noch mehr Übergriffen auf das Zugpersonal ">
<meta property="og:image" content="https://uploads.gdl.de/Aktuell-2020/fbimage.jpg">
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlunverse-1575914876.js">
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlwiki-1574100759.js">
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlajax-1574072139.js">
<link rel="subresource" href="https://www.gdl.de/pub/js/gdlpwa-1542973547.js"><link rel="manifest" href="/manifest/Aktuell.json"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>var OneSignal = window.OneSignal || [];OneSignal.push(function() { OneSignal.init({ appId: "26ecaf7a-b0f8-49e1-a1ca-33cbdacda279", }); });</script> <meta name='robots' content='index,follow' />
<meta name='keywords' content='DBAG, Zugbegleiter, Mitbestimmung' />
<meta name='description' content='Im Monatsgespräch vom 9. Dezember 2020 musste DB Regio Schiene/Bus den Gesamtbetriebsräten unangenehme Zahlen präsentieren. So sind die Fälle von Beleidigungen, Bedrohungen, Nötigungen und Körperverletzungen trotz des corona-bedingten Fahrgastrückgangs auf einem ungeahnt hohen Niveau. ' />
</head>
<body>
<a id="top" class="top"></a>



<div id="wikihead">
<div class="logobar-bg">
<div class="row">
<div id="logoname" class="col no-vpad logoname">
<span onclick="toggleBlock(this, 'navbar', 'navopen')" class="hide-laptop menubutton lfloat"></span>
<p><a class='wikilink' href='https://www.gdl.de/Aktuell/Startseite'><span class='noprint show-laptop inline'>GDL - </span>Gewerkschaft Deutscher Lokomotivf&uuml;hrer</a>
</p>
</div>
<div id="logoimg" class="col no-vpad logoimg noajax">
<a href='https://www.gdl.de/Aktuell/Startseite' title='Zur GDL-Startseite'><img src='https://www.gdl.de/pub/images/logo_gdl.gif' alt='GDL'></a>
</div>
</div>
</div>
<div class="navbar-bg shadow">
<div class="row">
<div id="navbar" class="col no-vpad">
<div id="groupnav" class="menu navbar pnavopen"></div>
<div id="sitenav" class="menu navbar pnavopen"><ul style='width: 100%;'><li class='grouplink'> <a class='wikilink' href='https://www.gdl.de/Aktuell/Startseite' title='Aktuelle Nachrichten, Aushänge und Videos der GDL'>GDL-Aktuell</a>
</li><li><a class='wikilink' href='https://www.gdl.de/UeberUns/Startseite' title='Unsere Ziele, Positionen, Geschichte und Organisation'>Über uns</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Service/Startseite' title='Serviceleistungen für GDL-Mitglieder'>Service</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Presse/Startseite' title='Pressemitteilungen und Pressefotos'>Presse</a>
</li><li class='favitem'> <a class='button' class='wikilink' href='https://www.gdl.de/UeberUns/Mitgliedschaft'><i class="fa fa-sign-in"></i> Beitrittserklärung</a>
</li><li class='iconwrapper'><form class='wikisearch' action='https://www.gdl.de/Aktuell-2020/Suche' method='get'><input type='hidden' name='fmt' value='#searchlist' /><input type='hidden' name='List' value='Start' /><input type='hidden' name='group' value='Aktuell-2020,Aktuell-2019,Presse,UeberUns,Positionen,BOG,Service' /><input type='text' name='q' value='' class='inputbox searchbox' size='40' placeholder='Suchen ...' /><input type='submit' value='Suchen' class='inputbutton searchbutton' /></form>
</li><li class='show-laptop' style='float: right;'> <a href="#" onclick="window.print();return false;"><i class="fa fa-print"></i></a>
</li></ul>
</div>
</div>
</div>
</div>
</div>

<div class="row noprint"><div class="col">
<p class='hidden offhide' id='offlineNote'> <a class='ajax' class='wikilink' href='https://www.gdl.de/Service/OfflineSeiten'>*** Offlinespeicher aktiviert/aktualisiert ***</a>
</p>
</div></div>
<div id="wikimain" class="row">
<div id="printhead" class="onlyprint">
<div id="printlogoimg" class="col logoimg" style="float:right;"><img src='https://www.gdl.de/pub/images/logo_gdl.gif' alt='GDL'></div>
<div id="printlogoname" class="col logoname">
<p><span class='noprint show-laptop inline'>GDL - </span>Gewerkschaft Deutscher Lokomotivf&uuml;hrer
</p>
</div><br><br>
</div>
<div id="wikibody" class="col">
<p class='noprint onhide' id='opmessage'>*** Unzureichende Internetverbindung - Offlineseite vom 14.12.2020 - 15:10 &nbsp; <a class='ajax' class='wikilink' href='https://www.gdl.de/Service/OfflineCache'>?</a> ***
</p>



<h3 class='pagetitle'>DB Regio Schiene/Bus</h3><h1 class='pagetitle'>GDL rechnet mit noch mehr Übergriffen auf das Zugpersonal</h1>


<div id='wikitext'>
<p class='infoline' style='text-align: right;'>GDL Aktuell - Aushang - 14.12.2020
</p><div class="vorspann notiz" style="display:table">Im Monatsgespräch vom 9. Dezember 2020 musste DB Regio Schiene/Bus den Gesamtbetriebsräten unangenehme Zahlen präsentieren. So sind die Fälle von Beleidigungen, Bedrohungen, Nötigungen und Körperverletzungen trotz des corona-bedingten Fahrgastrückgangs auf einem ungeahnt hohen Niveau.</div>
<div class="textfooter">
<p><span class='offhide button smart'><a class='urllink' href='https://uploads.gdl.de/Aktuell-2020/Aushang-1607954690.pdf' rel='nofollow'>PDF-Version (farbig)</a></span><br /><span class='offhide'><small><a class='urllink' href='https://uploads.gdl.de/Aktuell-2020/SW-Aushang-1607954690.pdf' rel='nofollow'>PDF (s/w für GDL-Vordrucke)</a></small></span>
</p>
<p class='vspace'><br style='clear:both;'><div class='fpltemplate'><h4>Mehr zum Thema 'DBAG' </h4>
<ul class='arrowlist'><li><span class='ajax'><a class='wikilink' href='https://www.gdl.de/Aktuell-2020/Podcast-1607710477' title='Nachricht ansehen'>DB Station&amp;Service: Endlich Mehrwert für die Kollegen!</a></span>
</li><li><span class='ajax'><a class='wikilink' href='https://www.gdl.de/Aktuell-2020/Aushang-1607349461' title='Nachricht ansehen'>Öffnung für neue Berufsgruppen: Mitglieder werben, Mehrheiten schaffen!</a></span>
</li><li><span class='ajax'><a class='wikilink' href='https://www.gdl.de/Aktuell-2020/Aushang-1607113819' title='Nachricht ansehen'>DB Fernverkehr: Mehr Belastung statt Wertschätzung und Anerkennung!</a></span>
</li></ul>
</div>
</p>
<div class='vspace'></div></div>
</div>
<p class="clearfix vspace"></p>
<p class="vspace show-laptop"></p>
<div id="totop" class="noprint">
<a href="#top" class="fa-stack" title="Nach oben">
<i class="fa fa-stack-1x fa-circle bgcolor" style="font-size:1.125em;"></i>
<i class="fa fa-stack-1x fa-chevron-circle-up"></i>
</a>
</div>
</div>

<div id="wikiright" class="col sidebar">
<h2 class="hide-laptop" style="column-span: all;">Kampagnen, Angebote und Veranstaltungen</h2>
<div id="rightbox"><div class="box clickable">
<h2><span class='noajax'><a class='wikilink' href='https://www.gdl.de/Aktuell-FlaechenTV/Startseite' title='Nachrichten zum Flächentarifvertrag für das Zugpersonal'>Startseite</a> <img src='https://uploads.gdl.de/Aktuell-FlaechenTV/logo_flaechenTV2016.jpg' alt='' title='' /></span></h2>
</div>
</div>
<div id="wikileft" class="show-laptop"><div class='menu'>
<ul><li class='grouplink'><a class='wikilink' href='https://www.gdl.de/Aktuell/Startseite'><i class="fa fa-home fa-fw"></i> Aktuelle Nachrichten</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Aktuell/ListeAushang' title='GDL-Aushänge'><i class="fa fa-file-text aushang fa-fw"></i> GDL-Aushänge</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Aktuell/ListePodcast' title='GDL-Videos'><i class="fa fa-video-camera aushang fa-fw"></i> GDL-Videos</a>
</li><li><a class='wikilink' href='https://www.gdl.de/Aktuell/ArchivNachrichten' title='Nachrichtenarchiv der GDL'><i class="fa fa-archive aushang fa-fw"></i> GDL-Archiv</a>
</li></ul></div>
</div>
<div id="rightbar">
<p class='vspace'><a id='AlleSeiten'></a>
</p>
<div class='vspace'></div><div style='text-align: center;'>
<hr />
<div class='img'><a target='_blank' class='urllink' href="https://www.youtube.com/channel/UC-89xQX1gaGNbSzMHVBUj4g" rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_youtube_32.png' alt='YouTube-Kanal der GDL' title='YouTube-Kanal der GDL' /></a> <a target='_blank' class='urllink' href='https://www.facebook.com/GDL-Gewerkschaft-Deutscher-Lokomotivf%c3%bchrer-105598754163755/' rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_facebook_32.png' alt='Facebook' title='Facebook' /></a> <a target='_blank' class='urllink' href="https://twitter.com/DeutscherGdl" rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_twitter_32.png' alt='Twitter' title='Twitter' /></a> <a target='_blank' class='urllink' href='https://www.instagram.com/gdl_1867/' rel='nofollow'><img src='https://uploads.gdl.de/Site/icon_instagram_32.png' alt='Instagram' title='Instagram' /></a> <a class='wikilink' href='https://www.gdl.de/Aktuell-2020/RSSFeeds'><img src='https://uploads.gdl.de/Site/icon_rss_32.png' alt='RSS Feed' title='RSS Feed' /></a></div>
<hr />
</div>
<div class='vspace'></div><div class='menu'>
<ul><li><strong><a class='noajax' class='wikilink' href='https://www.gdl.de/BOG/Startseite'>GDL-Bezirke und -Ortsgruppen</a></strong>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-Bayern/Startseite'>Bayern</a></small>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-HTM/Startseite'>Hessen-Thüringen-Mittelrhein</a></small>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-MD/Startseite'>Mitteldeutschland</a></small>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-Nord/Startseite'>Nord</a></small>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-NO/Startseite'>Nord-Ost</a></small>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-NRW/Startseite'>Nordrhein-Westfalen</a></small>
</li><li><small><a class='wikilink' href='https://www.gdl.de/Bezirk-SW/Startseite'>Süd-West</a></small>
</li><li><strong><a class='wikilink' href='https://www.gdl.de/Jugend/Startseite'>GDL Jugend</a></strong>
</li></ul></div>
<div class='vspace'></div><div class='box clickable'>
<h2><a class='wikilink' href='https://www.gdl.de/Stauner/Startseite' title='Zur sta-un-er-Kampagne der GDL'>Stauner.Startseite</a> sta-un-er: Infos zu BR-, <br />PR-, AR- und JAV-Wahlen <img src='https://uploads.gdl.de/Stauner/Stauner-Zettel6.png' alt='' title='' /></h2>
</div>
<div class='vspace'></div><div class='onesignal-customlink-container'></div>
<p class='vspace'><a id='EndeAlleSeiten'></a>
</p>
<div class='vspace'></div><div class='box clickable randlos' style='border: 1px solid #242;'>
<div class='img'><img class="mini" src="https://uploads.gdl.de/Aktuell-Voraus/th08---VorausTitel_202012.jpg.jpg" title="VorausTitel 202012" alt="VorausTitel 202012"> <a class='wikilink' href='https://www.gdl.de/Aktuell-Voraus/Startseite'>Startseite</a></div>
</div>
<div class='vspace'></div><div style='text-align: center;'>
<hr />
<h4>Dachverbände und Partnerschaften</h4>
<hr />
<div class='vspace'></div><div class='img'><a class='urllink' href='https://www.dbb.de/' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_dbb.gif' alt='dbb Beamtenbund und Tarifunion' title='dbb Beamtenbund und Tarifunion' /></a><br /><br /></div>
<div class='img'> <a class='urllink' href='https://100.dbb.de/' rel='nofollow'><img style='width: 160px;' src='https://uploads.gdl.de/Site/logo_dbb-100.jpg' alt='100 Jahre dbb Beamtenbund und Tarifunion' title='100 Jahre dbb Beamtenbund und Tarifunion' /></a><br /><br /></div>
<div class='img'><a class='urllink' href='http://www.fairnessplan.org/' rel='nofollow'><img style='width: 190px;' src='https://uploads.gdl.de/Site/logo_fairnessplan2017.png' alt='Fairnessplan' title='Fairnessplan' /></a><br /><br /></div>
<div class='img'> <a class='urllink' href='https://www.fairnessbahnen.org/' rel='nofollow'><img style='width: 190px;' src='https://uploads.gdl.de/Site/logo_FairnessBahnen.png' alt='Fairnessbahnen' title='Fairnessbahnen' /></a><br /><br /></div>
<div class='img'><a class='urllink' href='https://www.bbuk.de/' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_bbuk2.png' alt='Betriebliche Bildung und Kommunikation' title='Betriebliche Bildung und Kommunikation' /></a><br /><br /></div>
<div class='img imgonly'><a class='urllink' href='https://www.allianz-pro-schiene.de/' rel='nofollow'><img src='https://uploads.gdl.de/Site/logo_allianz-pro-schiene.gif' alt='Allianz pro Schiene' title='Allianz pro Schiene' /></a></div>
<hr />
</div>
<p><a id='Seitenende'></a>
</p>
</div>
<p class="clearfix vspace"></p>
<p class="vspace show-laptop"></p>
</div>

</div>

<div id="wikifoot"><div class="row">
<div class="col half-vpad hmenu"><div style='text-align: center;'>
<ul><li class='show-laptop inline'><a class='wikilink' href='https://www.gdl.de/Aktuell/Startseite'>&copy; GDL-Gewerkschaft Deutscher Lokomotivf&uuml;hrer</a>
</li><li><span class='ajax'><a class='wikilink' href='https://www.gdl.de/Service/GDLWebApp'>WebApp</a></span>
</li><li> <span class='ajax'><a class='wikilink' href='https://www.gdl.de/Service/Kontaktseite'>Kontakt</a></span>
</li><li> <span class='ajax'><a class='wikilink' href='https://www.gdl.de/Service/Impressum'>Impressum</a> </span>
</li><li class='inline ajax'><a class='wikilink' href='https://www.gdl.de/Service/Sitemap'>Sitemap</a>
</li><li class='offhide'> <a class='urllink' href='https://hgs.gdl.de/Aktuell-2020/Aushang-1607954690?action=login' rel='nofollow'>Login</a>
</li></ul></div>
</div>
</div></div>

<div id="fbajax" style="display:none;"></div>
<div id="side-ovl" class="side-ovl" onclick="closeBlock()" style="cursor:pointer"></div>
<script>function DeObMail() {var tags=document.getElementsByTagName("span");var LinkFmt='<a href="%u" class="mail">%t</a>';for(var i=0; i<tags.length; i++){if(tags[i].className!='_deob') continue;var spans = tags[i].getElementsByTagName("span");var url='';var txt='';for(var j =0; j<spans.length; j++){if(spans[j].className=='_t')txt = DeobMailFix(spans[j].innerHTML);else if(spans[j].className=='_m')url=DeobMailFix(spans[j].innerHTML.replace(/^ *-&gt; */, ''));}if(!url) url='mailto:'+txt.replace(/^mailto:/, '');var html=LinkFmt.replace(/%u/g, url).replace(/%t/g, txt);tags[i].innerHTML=html;}} function DeobMailFix(t){t=t.replace( /<span class=(['"]?)_d\1>[^<]+<\/span>/ig, '.');t=t.replace( /<span class=(['"]?)_a\1>[^<]+<\/span>/ig, '@');return t;}DeObMail();</script>
<script src="https://www.gdl.de/pub/js/gdlunverse-1575914876.js"></script>
<script src="https://www.gdl.de/pub/js/gdlwiki-1574100759.js" async></script><script src="https://www.gdl.de/pub/js/gdlajax-1574072139.js" async></script><script src="https://www.gdl.de/pub/js/gdlpwa-1542973547.js" async></script><script src="https://cdn.jsdelivr.net/npm/cookie-bar/cookiebar-latest.min.js?forceLang=de&tracking=1&thirdparty=1&always=1&showPolicyLink=1&remember=366&privacyPage=https%3A%2F%2Fwww.gdl.de%2FService%2FImpressum%23AllgemeinerText"></script>
</body>
</html>